<!doctype html>
<html class="no-js" lang="en-GB">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>
<title>Employee Left In Charge Of Marsaskala Shop As Owner&#039;s Son Was Dying Robbed Up To €10,000</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="Johnathan Cilia"> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://lovinmalta.com/news/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Employee Left In Charge Of Marsaskala Shop As Owner&#039;s Son Was Dying Robbed Up To €10,000" />
<meta property="og:description" content="A Marsaskala shop owner was robbed over several weeks by a &#8220;trusted employee&#8221; as he dealt with his dying son. The partner of one of the owners opened up about the situation which had rocked her family’s life. She hoped by going public with the story, people would grow a conscience when considering planning similar &hellip; Continued" />
<meta property="og:url" content="https://lovinmalta.com/news/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000/" />
<meta property="og:site_name" content="Lovin Malta" />
<meta property="article:publisher" content="https://www.facebook.com/lovinmalta" />
<meta property="article:author" content="https://www.facebook.com/johnathan.cilia" />
<meta property="article:published_time" content="2021-11-17T11:50:37+00:00" />
<meta property="article:modified_time" content="2021-11-17T12:41:10+00:00" />
<meta property="og:image" content="https://lovinmalta.com/wp-content/uploads/2021/11/Untitled-design-2021-11-17T121946.376-1024x536.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lovinmalta" />
<meta name="twitter:site" content="@lovinmalta" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Johnathan Cilia" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lovinmalta.com/#website","url":"https://lovinmalta.com/","name":"Lovin Malta","description":"Your alternative guide to Malta &amp; Gozo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lovinmalta.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"WebPage","@id":"https://lovinmalta.com/news/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000/#webpage","url":"https://lovinmalta.com/news/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000/","name":"Employee Left In Charge Of Marsaskala Shop As Owner's Son Was Dying Robbed Up To \u20ac10,000","isPartOf":{"@id":"https://lovinmalta.com/#website"},"datePublished":"2021-11-17T11:50:37+00:00","dateModified":"2021-11-17T12:41:10+00:00","author":{"@id":"https://lovinmalta.com/#/schema/person/8cac411a66d354b3079a4115e491c586"},"breadcrumb":{"@id":"https://lovinmalta.com/news/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://lovinmalta.com/news/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000/"]}]},{"@type":"BreadcrumbList","@id":"https://lovinmalta.com/news/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://lovinmalta.com/"},{"@type":"ListItem","position":2,"name":"Employee Left In Charge Of Marsaskala Shop As Owner&#8217;s Son Was Dying Robbed Up To \u20ac10,000"}]},{"@type":"Person","@id":"https://lovinmalta.com/#/schema/person/8cac411a66d354b3079a4115e491c586","name":"Johnathan Cilia","image":{"@type":"ImageObject","@id":"https://lovinmalta.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/6b9489620b31e2986985c3276595e7ec?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6b9489620b31e2986985c3276595e7ec?s=96&d=mm&r=g","caption":"Johnathan Cilia"},"description":"Johnathan is interested in the weird, wonderful, and sometimes dark realities late capitalist society forces upon us all. He also likes food and music. Follow him at @supreofficialmt on Instagram, and send him news, food and music stories at johnathan@lovinmalta.com","sameAs":["https://www.facebook.com/johnathan.cilia","@supreofficialmt"],"url":"https://lovinmalta.com/author/johnathancilia/"}]}</script>

<link rel='dns-prefetch' href='//static.apester.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://lovinmalta.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://lovinmalta.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='image-map-pro-dist-css-css' href='https://lovinmalta.com/wp-content/plugins/image-map-pro-wordpress/css/image-map-pro.min.css?ver=5.0.0' type='text/css' media='' />
<link rel='stylesheet' id='vendor-css' href='https://lovinmalta.com/wp-content/themes/lovin/dist/styles/vendor.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css' href='https://lovinmalta.com/wp-content/themes/lovin/dist/styles/main-lovinmalta.css?ver=1617103201' type='text/css' media='all' />
<script type='text/javascript' src='https://lovinmalta.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lovinmalta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='qmerce_js_sdk-js-extra'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"https:\/\/renderer.apester.com"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://static.apester.com/js/sdk/latest/apester-javascript-sdk.min.js?ver=5.8.2' id='qmerce_js_sdk-js'></script>
<link rel="https://api.w.org/" href="https://lovinmalta.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lovinmalta.com/wp-json/wp/v2/posts/92291" /><link rel="alternate" type="application/json+oembed" href="https://lovinmalta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flovinmalta.com%2Fnews%2Femployee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lovinmalta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flovinmalta.com%2Fnews%2Femployee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000%2F&#038;format=xml" />
<meta property="fb:pages" content="1700937210129433"  />

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/lovinmalta.com\/news\/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000\/"},"headline":"Employee Left In Charge Of Marsaskala Shop As Owner&#8217;s Son Was Dying Robbed Up To \u20ac10,000","url":"http:\/\/lovinmalta.com\/news\/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000\/","thumbnailUrl":"","image":{"@type":"ImageObject","url":""},"dateCreated":"2021-11-17T11:50:37Z","datePublished":"2021-11-17T11:50:37Z","dateModified":"2021-11-17T11:50:37Z","articleSection":"News","author":[{"@type":"Person","name":"Johnathan Cilia"}],"creator":["Johnathan Cilia"],"publisher":{"@type":"Organization","name":"Lovin Malta","logo":""},"keywords":[]}
</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="icon" href="https://lovinmalta.com/wp-content/uploads/2021/03/cropped-lovin-malta-favicon-512x512-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lovinmalta.com/wp-content/uploads/2021/03/cropped-lovin-malta-favicon-512x512-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lovinmalta.com/wp-content/uploads/2021/03/cropped-lovin-malta-favicon-512x512-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lovinmalta.com/wp-content/uploads/2021/03/cropped-lovin-malta-favicon-512x512-1-270x270.jpg" />
<link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2" as="style"><link rel="preload" href="/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0" as="style"><link rel="preload" href="/wp-content/plugins/image-map-pro-wordpress/css/image-map-pro.min.css?ver=5.0.0" as="style"><link rel="preload" href="/wp-content/themes/lovin/dist/styles/vendor.css?ver=5.8.2" as="style"><link rel="preload" href="/wp-content/themes/lovin/dist/styles/main-lovinmalta.css?ver=1617103201" as="style"> <style type="text/css" id="wp-custom-css">
			#hs-eu-cookie-confirmation{
	display:none!important;
}
.fb_iframe_widget,
.fb_iframe_widget span,
.fb_iframe_widget iframe{
	width:100%!important;
	max-width:100%!important;
}
.single-post p iframe{
	width: 100% !important;
	max-width: 100%!important;
}
.newsletter_widget{
	padding: 20px;
	-webkit-box-shadow: 0 0 4px 0 rgba(0, 0, 0, 0.25);
	box-shadow: 0 0 4px 0 rgba(0, 0, 0, 0.25);
	margin: 25px 4px !important;
	background-color:white;
}
.newsletter_widget h3.title{
	font-size: 28px !important;
	margin: 0;
}
.newsletter_widget .gform_footer{
	padding-bottom:0!important;
}
.newsletter_widget ul.gform_fields li.gfield{
	padding-right:0!important;
}
.newsletter_widget ul.gform_fields li.gfield.gf_left_half{
	padding-right:8px!important;
}
.newsletter_widget ul.gform_fields li.gfield.gf_right_half{
	padding-right:0!important;
	padding-left:8px!important;
}
@media (min-width: 992px){
	.article-footer .restaurant-aside-lovin {
		padding-right: 0!important;
	}
	.widget.text-3.widget_text{
		display:none!important;
	}
}
.restaurant-aside-lovin p{
	font-family: ptserif,Arial,sans-serif!important;
	color:#222!important;
	text-align:left!important;
}
@media (max-width:992px){
	.digest-desktop{
		display:none!important;
	}
	.newsletter_widget ul.gform_fields li.gfield.gf_left_half{
		padding-right:0!important;
	}
	.newsletter_widget ul.gform_fields li.gfield.gf_right_half{
		padding-left:0!important;
	}
	div[data-google-query-id] {
		text-align: center;
		margin: 1em auto;
	}
}
.malta-right-sky{
	height:600px!important;
}
.ad-side-article .ad-content.niu-new-ad > div{
    margin-bottom:40px;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <link rel="alternate" type="application/rss+xml" title="Lovin Malta Feed" href="https://lovinmalta.com/feed/">
<link rel="apple-touch-icon" href="/wp-content/themes/lovin/assets/img/lovinmalta-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/lovin/assets/img/lovinmalta-icon-512x512.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/lovin/assets/img/lovinmalta-icon-512x512.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/lovin/assets/img/lovinmalta-icon-512x512.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/lovin/assets/img/lovinmalta-icon-512x512.png" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<script src="https://www.instagram.com/embed.js" defer async></script>
<script defer async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script type="text/javascript">
		_atrk_opts = { atrk_acct:"rj/un1QolK10WR", domain:"lovinmalta.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=rj/un1QolK10WR" style="display:none" height="1" width="1" alt="" /></noscript>



<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push [{
		pagePostAuthor: 'Johnathan Cilia'
	}];
	</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script><script>
console.log('Page/Post ID: page_92291');
if (window.googletag) {
googletag.cmd.push(function() {
googletag.pubads().setTargeting('malta_page_id', ['page_92291']);
console.log("Targeting set: googletag.pubads().setTargeting('malta_page_id', ['page_92291']);");
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
}
</script> 

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-567RBXS');</script>

<script async defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
		function init_videos() {
		var vidDefer = document.getElementsByTagName('iframe');
		for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
			vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
		} } }
		window.onload = init_videos;
	</script>
</head>
<body class="post-template-default single single-post postid-92291 single-format-standard sidebar-primary wpb-js-composer js-comp-ver-6.7.0 vc_responsive" data-site="Lovin Malta">
<div id="fb-root"></div>
<div class="svg-sprite offscreen"><!DOCTYPE svg  PUBLIC '-//W3C//DTD SVG 1.1//EN'  'http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol fill="none" viewBox="0 0 433 357" id="404" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M173.973 357h87.953v-3.87h-87.953V357zM63.79 357h61.857v-3.87H63.79V357zM138.212 357h22.23v-3.87h-22.23V357zM273.525 357h43.493v-3.87h-43.493V357zM328.616 357h86.02v-3.87h-86.02V357zM25.13 357h26.095v-3.87H25.13V357zM419.58 192.442c-.782-7.686-7.282-13.704-15.159-13.704-1.457 0-2.884.203-4.261.606a23.89 23.89 0 00-23.199-18.048c-9.393 0-17.943 5.579-21.799 14.051a17.706 17.706 0 00-7.336-1.593c-9.566 0-17.381 7.629-17.71 17.131h-26.139v3.114h29.337v-3.114h-.088c.328-7.784 6.749-14.016 14.6-14.016 2.58 0 5.12.686 7.345 1.985l1.599.934.641-1.74c3.009-8.158 10.865-13.638 19.55-13.638a20.787 20.787 0 0120.518 17.267l.338 1.945 1.81-.782a12.031 12.031 0 014.794-.988c6.687 0 12.128 5.45 12.128 12.147v1.557h16.169v-3.114H419.58z" fill="#49525B" /><mask id="aaa" maskUnits="userSpaceOnUse" x="0" y="0" width="433" height="357"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 356.033h432.719V.42H0v355.613z" fill="#fff" /></mask><g mask="url(#aaa)" fill-rule="evenodd" clip-rule="evenodd" fill="#49525B"><path d="M323.069 205.269h34.438v-2.75h-34.438v2.75zM367.45 205.269h54.024v-2.75H367.45v2.75zM347.707 217.255h45.289v-2.75h-45.289v2.75zM112.975 29.307c-.725-7.129-6.754-12.71-14.06-12.71-1.35 0-2.673.188-3.951.562A22.157 22.157 0 0073.447.42c-8.71 0-16.64 5.175-20.216 13.033a16.413 16.413 0 00-6.804-1.478c-8.87 0-16.12 7.076-16.425 15.887H19.124v2.89h13.844v-2.89h-.082c.304-7.218 6.26-12.999 13.54-12.999 2.394 0 4.75.637 6.812 1.841l1.484.867.595-1.614c2.79-7.565 10.076-12.648 18.13-12.648a19.281 19.281 0 0119.03 16.015l.314 1.803 1.678-.726a11.16 11.16 0 014.447-.916c6.203 0 11.248 5.054 11.248 11.267v1.444h14.997v-2.889h-12.186zM0 42.27h68.96v-2.749H0v2.75zM48.719 55.399h64.844v-2.75H48.719v2.75zM104.299 41.583h32.937v-2.75h-32.937v2.75z" /></g><path fill-rule="evenodd" clip-rule="evenodd" d="M210.701 354.098h17.397V201.236h-17.397v152.862z" fill="#95A5A6" /><path clip-rule="evenodd" d="M210.701 354.098h17.397V201.236h-17.397v152.862z" stroke="#49525B" stroke-width="5" /><path fill-rule="evenodd" clip-rule="evenodd" d="M214.567 352.163h3.866V207.041h-3.866v145.122z" fill="#B3BCBC" /><path fill-rule="evenodd" clip-rule="evenodd" d="M257.038 22.252H179.828l-52.248 54.11v77.122l51.627 51.622h78.452l51.627-51.622V76.362l-52.248-54.11z" fill="#D44C44" /><path clip-rule="evenodd" d="M257.038 22.252H179.828l-52.248 54.11v77.122l51.627 51.622h78.452l51.627-51.622V76.362l-52.248-54.11z" stroke="#49525B" stroke-width="5" /><path fill-rule="evenodd" clip-rule="evenodd" d="M184.775 192.153h67.316l43.309-43.518V82.227l-44.251-46.055h-65.43l-44.253 46.055v66.408l43.309 43.518zm69.465 5.213h-71.613l-46.348-46.572V80.122l47.238-49.163h69.834l47.236 49.163v70.672l-46.347 46.572z" fill="#fff" /><path fill-rule="evenodd" clip-rule="evenodd" d="M221.615 181.253c0 1.309-1.121 2.37-2.504 2.37-1.382 0-2.503-1.061-2.503-2.37 0-1.309 1.121-2.371 2.503-2.371 1.383 0 2.504 1.062 2.504 2.371" fill="#95A5A6" /><path clip-rule="evenodd" d="M221.615 181.253c0 1.309-1.121 2.37-2.504 2.37-1.382 0-2.503-1.061-2.503-2.37 0-1.309 1.121-2.371 2.503-2.371 1.383 0 2.504 1.062 2.504 2.371z" stroke="#49525B" stroke-width="2" /><path fill-rule="evenodd" clip-rule="evenodd" d="M221.615 47.282c0 1.308-1.121 2.37-2.504 2.37-1.382 0-2.503-1.062-2.503-2.37 0-1.31 1.121-2.371 2.503-2.371 1.383 0 2.504 1.062 2.504 2.37" fill="#95A5A6" /><path clip-rule="evenodd" d="M221.615 47.282c0 1.308-1.121 2.37-2.504 2.37-1.382 0-2.503-1.062-2.503-2.37 0-1.31 1.121-2.371 2.503-2.371 1.383 0 2.504 1.062 2.504 2.37z" stroke="#49525B" stroke-width="2" /><path fill-rule="evenodd" clip-rule="evenodd" d="M175.123 118.865v-8.263h10.149v8.263h5.345v9.142h-5.345v11.31h-10.149v-11.31h-19.011v-8.059l16.846-27.97h11.502l-16.035 26.887h6.698zm34.708-14.9c-1.488 2.89-2.233 6.705-2.233 11.446 0 4.74.745 8.555 2.233 11.445 1.488 2.889 3.811 4.334 6.969 4.334 3.157 0 5.48-1.445 6.968-4.334 1.489-2.89 2.233-6.705 2.233-11.445 0-4.741-.744-8.556-2.233-11.446-1.488-2.889-3.811-4.334-6.968-4.334-3.158 0-5.481 1.445-6.969 4.334zm6.969 35.894c-6.541 0-11.434-2.224-14.682-6.671-3.247-4.447-4.871-10.384-4.871-17.811s1.624-13.364 4.871-17.811c3.248-4.448 8.141-6.671 14.682-6.671 6.54 0 11.434 2.223 14.681 6.67 3.248 4.448 4.871 10.385 4.871 17.812 0 7.427-1.623 13.364-4.871 17.811-3.247 4.447-8.141 6.671-14.681 6.671zm44.788-20.994v-8.263h10.149v8.263h5.344v9.142h-5.344v11.31h-10.149v-11.31h-19.011v-8.059l16.846-27.97h11.502l-16.035 26.887h6.698z" fill="#fff" /></symbol><symbol viewBox="0 0 13 13" id="active-filter-close-icon" xmlns="http://www.w3.org/2000/svg"><path d="M6.5 0a6.5 6.5 0 100 13 6.5 6.5 0 000-13zm2.925 8.58a.65.65 0 11-.919.919L6.5 7.493 4.495 9.499a.65.65 0 11-.919-.919l2.006-2.006-2.007-2.006a.65.65 0 11.919-.92L6.5 5.656l2.006-2.006a.65.65 0 11.919.919L7.42 6.574 9.425 8.58z" /></symbol><symbol viewBox="0 0 24.62 25.28" id="bell-icon" xmlns="http://www.w3.org/2000/svg"><path d="M24.62 19.2H0v-3.43l.28-.18c2-1.3 2.83-2.21 3.13-3.62.06-.31.12-.72.19-1.2C4.12 7.27 5.19 0 12.1 0h.39c6.73.1 7.72 7.24 8.21 10.68.07.51.13 1 .2 1.27.3 1.46 1.44 2.67 3.38 3.6l.34.16zM1.2 18h22.22v-1.53a6.39 6.39 0 01-3.7-4.26c-.07-.34-.14-.81-.21-1.35-.51-3.37-1.35-9.65-7.17-9.65h-.2c-5.91 0-6.85 6.34-7.35 9.74-.08.51-.14.94-.21 1.27-.39 1.9-1.54 3-3.38 4.22zM16 20.9a3.74 3.74 0 01-7.28 0H7.15a5.23 5.23 0 0010.32 0z" /></symbol><symbol viewBox="0 0 12 25" id="book-now-icon" xmlns="http://www.w3.org/2000/svg"><path d="M11.998 23.152L10.956 7.629 10.576.58C10.55.237 10.295 0 9.965 0c-.914 0-1.7.687-1.827 1.637L7.022 9.213c-.177 1.215.736 2.323 1.93 2.323h.407L8.57 23.18c-.076.976.685 1.821 1.625 1.821h.177c.94-.027 1.675-.846 1.625-1.848zM4.976 6.223L4.846.516a.505.505 0 00-.389-.5c-.31-.052-.596.184-.596.474 0 0-.103 4.208-.13 5.419a.318.318 0 01-.31.315.302.302 0 01-.311-.315C3.084 4.699 2.98.49 2.98.49a.479.479 0 00-.596-.474.505.505 0 00-.389.5l-.13 5.391a.318.318 0 01-.31.316.302.302 0 01-.31-.316C1.217 4.697 1.114.49 1.114.49A.479.479 0 00.518.015a.505.505 0 00-.388.5L0 6.222v.736c0 .763.26 1.5.726 1.946l.959.947L.75 23.186C.673 24.159 1.451 25 2.41 25h.182a1.67 1.67 0 001.658-1.814L3.315 9.85l.96-.947C4.714 8.457 5 7.747 5 6.958l-.024-.735z" /></symbol><symbol viewBox="0 0 17 18" id="calender-icon" xmlns="http://www.w3.org/2000/svg"><path d="M15.395 2h-.561v1.04c0 .696-.552 1.261-1.23 1.261-.678 0-1.23-.565-1.23-1.26V2h-7.75v1.04c0 .696-.552 1.261-1.23 1.261-.677 0-1.23-.565-1.23-1.26V2h-.56C.718 2 0 2.736 0 3.643v12.714C0 17.264.718 18 1.604 18h13.792c.885 0 1.604-.736 1.604-1.643V3.643C17 2.736 16.28 2 15.394 2zm-.374 13.433c0 .328-.287.595-.642.595H2.62c-.354 0-.641-.266-.641-.595V7.198c0-.329.287-.595.642-.595h11.76c.355 0 .642.266.642.595v8.235z" /><path d="M3.5 4c.275 0 .5-.29.5-.647V.647C4 .29 3.776 0 3.5 0S3 .29 3 .647v2.706c0 .357.224.647.5.647zM13.5 4c.276 0 .5-.29.5-.647V.647C14 .29 13.776 0 13.5 0s-.5.29-.5.647v2.706c0 .357.225.647.5.647zM3 8h3v3H3zM7 8h3v3H7zM3 12h3v3H3zM7 12h3v3H7zM11 8h3v3h-3zM11 12h3v3h-3z" /></symbol><symbol viewBox="0 0 10 16" id="chevron-icon" xmlns="http://www.w3.org/2000/svg"><path d="M5.91 12L10 8 5.9 4C3.64 1.8 1.79 0 1.78 0s-.42.38-.9.86L0 1.71l3.22 3.15C5 6.59 6.44 8 6.44 8S5 9.45 3.24 11.17L0 14.3l.87.85c.48.47.88.85.89.85s1.86-1.8 4.11-4z" /></symbol><symbol viewBox="0 0 100 100" id="close-icon" xmlns="http://www.w3.org/2000/svg"><path d="M53.473 49.938l22.024-22.024a2.498 2.498 0 000-3.535 2.498 2.498 0 00-3.535 0L49.938 46.402 27.913 24.378a2.498 2.498 0 00-3.535 0 2.498 2.498 0 000 3.535l22.024 22.024-22.024 22.025a2.498 2.498 0 001.768 4.267c.64 0 1.28-.244 1.768-.732l22.024-22.024 22.024 22.024c.488.488 1.128.732 1.768.732s1.279-.244 1.768-.732a2.498 2.498 0 000-3.535L53.473 49.938z" /></symbol><symbol viewBox="0 0 18 30" id="dices-icon" xmlns="http://www.w3.org/2000/svg"><path d="M10.73 0H1.27A1.27 1.27 0 000 1.27v9.46A1.27 1.27 0 001.27 12h9.46A1.27 1.27 0 0012 10.73V1.27A1.27 1.27 0 0010.73 0zM2.92 4.07a1.16 1.16 0 111.15-1.15 1.15 1.15 0 01-1.15 1.15zM6 7.15A1.16 1.16 0 117.16 6 1.15 1.15 0 016 7.15zm3.08 3.09a1.16 1.16 0 111.16-1.16 1.15 1.15 0 01-1.16 1.16zM17.11 17.75l-9.59-3.66a1.37 1.37 0 00-1.77.8l-3.66 9.59a1.37 1.37 0 00.8 1.77l9.59 3.66a1.37 1.37 0 001.77-.8l3.66-9.59a1.37 1.37 0 00-.8-1.77zm-11.9 7.34a1.25 1.25 0 01.89-2.34 1.25 1.25 0 11-.89 2.34zm.47-4.74a1.24 1.24 0 011.61-.72 1.25 1.25 0 11-1.61.72zm1.91-1.5a1.26 1.26 0 111.62-.73 1.26 1.26 0 01-1.62.73zm3.93 8.65a1.26 1.26 0 01.89-2.35 1.26 1.26 0 01-.89 2.35zm1.19-3.13a1.25 1.25 0 111.61-.72 1.24 1.24 0 01-1.61.72zm1.19-3.12a1.26 1.26 0 01-.73-1.62 1.26 1.26 0 11.73 1.62z" /></symbol><symbol viewBox="0 0 19 18" id="direction-icon" xmlns="http://www.w3.org/2000/svg"><path d="M1.605 7.785L16.59 1.083a1 1 0 011.293 1.38l-7.395 14.024a1 1 0 01-1.88-.368l-.452-4.566a1 1 0 00-.819-.885l-5.501-.985a1 1 0 01-.232-1.898z" /></symbol><symbol viewBox="0 0 38 23" id="dirham-dubai-icon" xmlns="http://www.w3.org/2000/svg"><rect y="3" width="38" height="23" rx="11.5" /><text font-family="LucidaGrande, Lucida Grande" font-size="20" fill="#FFF"><tspan x="44.831" y="23.906"> </tspan> <tspan x="34.605" y="19" font-family="GeezaPro, Geeza Pro">د</tspan> <tspan x="9" y="19.654">.</tspan> <tspan x="22.427" y="19" font-family="GeezaPro, Geeza Pro">إ</tspan></text></symbol><symbol viewBox="0 0 38 23" id="dirham-english-icon" xmlns="http://www.w3.org/2000/svg"><rect width="38" height="23" rx="11.5" /><text font-family="PoppinsBold" font-size="12" font-weight="bold" fill="#FFF"><tspan x="7.059" y="16">AED</tspan></text></symbol><symbol viewBox="0 0 23 23" id="dollar-icon" xmlns="http://www.w3.org/2000/svg"><path d="M9 8.557c0 .244.005.927 2 1.443V7c-1.134.184-2 .822-2 1.557zM12 16c1.135-.184 2-.822 2-1.557 0-.244-.005-.927-2-1.443v3z" /><path d="M11.5 0A11.503 11.503 0 000 11.5 11.503 11.503 0 0011.5 23 11.503 11.503 0 0023 11.5 11.503 11.503 0 0011.5 0zm4.43 14.367c0 1.876-1.639 3.43-3.766 3.703v2.377h-1.328V18.07c-2.127-.273-3.765-1.827-3.765-3.703H8.84c0 .904.863 1.686 1.996 1.913v-4.032c-2.498-.662-3.765-1.877-3.765-3.615 0-1.876 1.638-3.43 3.765-3.702V2.553h1.327V4.93c2.127.272 3.765 1.826 3.765 3.702H14.16c0-.903-.863-1.686-1.996-1.913v4.032c2.499.662 3.766 1.877 3.766 3.615z" /></symbol><symbol viewBox="0 0 35 35" id="email-icon" xmlns="http://www.w3.org/2000/svg"><circle cx="17.5" cy="17.5" r="17.5" /><path fill="#FFF" d="M25.219 11H9.78C8.798 11 8 11.728 8 12.625v9.75C8 23.272 8.798 24 9.781 24H25.22c.983 0 1.781-.728 1.781-1.625v-9.75c0-.897-.798-1.625-1.781-1.625zm-2.097 1.083l-5.622 4.05-5.622-4.05h11.244zm1.503 10.834h-14.25v-9.05l7.125 5 7.125-5.002v9.052z" /></symbol><symbol viewBox="0 0 23 23" id="euro-icon" xmlns="http://www.w3.org/2000/svg"><path d="M11.5 0A11.5 11.5 0 1023 11.5 11.51 11.51 0 0011.5 0zm1.06 17.29h-.16a4.85 4.85 0 01-2-.49 4.19 4.19 0 01-1.59-1.31A5.12 5.12 0 018 13.9H6.51v-1.84h1.14v-.56-.63H6.49V9.05H8a5.32 5.32 0 01.82-1.57 4.39 4.39 0 011.6-1.31 4.32 4.32 0 012-.46h.17a5.64 5.64 0 012.64.75l-.85 1.7a3.92 3.92 0 00-1.89-.61A2.77 2.77 0 0010 9.05h2.83v1.82H9.51v1.19h3.34v1.84H10a2.77 2.77 0 002.45 1.52 3.59 3.59 0 001.89-.58l.85 1.67a5 5 0 01-2.6.78z" /></symbol><symbol viewBox="0 0 16 19" id="event-location-icon" xmlns="http://www.w3.org/2000/svg"><path d="M8 0C3.585 0 0 3.42 0 7.632 0 14.852 8 19 8 19s8-4.148 8-11.368C16 3.42 12.415 0 8 0zm0 12c-2.2 0-4-1.8-4-4s1.8-4 4-4 4 1.8 4 4-1.8 4-4 4z" /></symbol><symbol viewBox="0 0 35 35" id="facebook-icon" xmlns="http://www.w3.org/2000/svg"><g fill-rule="nonzero" fill="none"><path d="M17.46 0c9.642 0 17.458 7.817 17.458 17.46 0 9.642-7.816 17.458-17.459 17.458S0 27.102 0 17.46C0 7.817 7.816 0 17.46 0z" fill="#3B5998" /><path d="M19.585 12.02h2.25V8.696H19.19v.012c-3.205.113-3.862 1.915-3.92 3.807h-.006v1.66H13.08v3.255h2.183v8.725h3.289V17.43h2.694l.52-3.255h-3.213v-1.003c0-.64.425-1.152 1.03-1.152z" fill="#FFF" /></g></symbol><symbol viewBox="0 0 9 17" id="facebook-white" xmlns="http://www.w3.org/2000/svg"><path d="M6.687 3.236H9V0H6.28v.012c-3.295.11-3.97 1.864-4.03 3.707h-.006v1.616H0v3.17h2.244V17h3.381V8.504h2.77l.535-3.17H5.626v-.976c0-.622.438-1.122 1.06-1.122z" fill="#FFF" fill-rule="nonzero" /></symbol><symbol viewBox="0 0 19.82 15" id="filter-icon" xmlns="http://www.w3.org/2000/svg"><path d="M0 1h19.82v1H0z" /><circle cx="14.41" cy="7.5" r="1.5" /><circle cx="5.41" cy="1.5" r="1.5" /><circle cx="7.41" cy="13.5" r="1.5" /><path d="M0 7h19.82v1H0zM0 13h19.82v1H0z" /></symbol><symbol viewBox="0 0 23 23" id="headphones-icon" xmlns="http://www.w3.org/2000/svg"><circle cx="11.5" cy="11.5" r="11.5" fill="#fff" /><path d="M11.5 6a5.56 5.56 0 00-3.88 1.57A5.36 5.36 0 006 11.36v3.18a.45.45 0 00.46.44h1v1.55a.45.45 0 00.45.45h1.71a.46.46 0 00.46-.45v-3.86a.45.45 0 00-.46-.44H7.94a.45.45 0 00-.46.44v1.42h-.55v-2.73a4.45 4.45 0 012.29-3.87 4.67 4.67 0 014.58 0 4.46 4.46 0 012.3 3.87v2.73h-.54v-1.42a.45.45 0 00-.46-.44h-1.68a.45.45 0 00-.46.44v3.88a.46.46 0 00.46.45h1.68a.45.45 0 00.46-.44V15h1a.45.45 0 00.46-.44v-3.2a5.35 5.35 0 00-1.61-3.79A5.59 5.59 0 0011.5 6z" /></symbol><symbol viewBox="0 0 23 23" id="headphones-inverse-icon" xmlns="http://www.w3.org/2000/svg"><circle cx="11.5" cy="11.5" r="11.5" /><path d="M11.5 6a5.583 5.583 0 00-3.885 1.576A5.316 5.316 0 006 11.366v3.175c0 .247.205.447.458.447h1.009v1.55c0 .247.205.447.458.447h1.68c.254 0 .46-.2.46-.447v-3.86a.453.453 0 00-.46-.448h-1.68c-.253 0-.458.2-.458.447v1.416h-.55v-2.727c0-1.598.873-3.074 2.291-3.872a4.682 4.682 0 014.584 0c1.418.798 2.291 2.274 2.291 3.872v2.727h-.534v-1.416a.453.453 0 00-.459-.447h-1.68c-.253 0-.459.2-.459.447v3.876c0 .247.206.447.459.447h1.68c.253 0 .459-.2.459-.447v-1.565h.993c.253 0 .458-.2.458-.447v-3.175a5.317 5.317 0 00-1.615-3.79A5.583 5.583 0 0011.5 6z" fill="#FFF" /></symbol><symbol viewBox="0 0 24 22" id="heart-icon" xmlns="http://www.w3.org/2000/svg"><path d="M22.11 11.42c-.75.91-1.62 1.73-2.43 2.56l-4.94 5.16L12 22c-3.25-3.39-6.71-6.66-9.77-10.23A7.44 7.44 0 010 6.8 6.92 6.92 0 011.88 2 6.26 6.26 0 0111 2l1 1 1-1a6.26 6.26 0 019.09 0A6.9 6.9 0 0124 7.42a7.32 7.32 0 01-1.85 4" /></symbol><symbol viewBox="0 0 35 35" id="instagram-icon" xmlns="http://www.w3.org/2000/svg"><defs><linearGradient x1="14.507%" y1="89.406%" x2="84.647%" y2="8.562%" id="ava"><stop stop-color="#FFB100" offset="0%" /><stop stop-color="#F85422" offset="23.1%" /><stop stop-color="#F54032" offset="51.38%" /><stop stop-color="#D53664" offset="77.73%" /><stop stop-color="#AB23A1" offset="100%" /></linearGradient></defs><g fill-rule="nonzero" fill="none"><path d="M35 17.5C35 27.165 27.165 35 17.5 35S0 27.165 0 17.5 7.835 0 17.5 0 35 7.835 35 17.5z" fill="url(#ava)" /><g fill="#FFF"><path d="M22.384 29.268h-9.768a6.892 6.892 0 01-6.884-6.884v-9.768a6.892 6.892 0 016.884-6.884h9.768a6.892 6.892 0 016.884 6.884v8.845a1.023 1.023 0 01-2.046 0v-8.845a4.843 4.843 0 00-4.838-4.838h-9.768a4.843 4.843 0 00-4.838 4.838v9.768a4.843 4.843 0 004.838 4.838h9.768a4.804 4.804 0 003.857-1.918 1.023 1.023 0 111.63 1.237 6.835 6.835 0 01-5.487 2.727z" /><path d="M17.5 23.896a6.403 6.403 0 01-6.396-6.396 6.403 6.403 0 016.396-6.396 6.403 6.403 0 016.396 6.396 6.403 6.403 0 01-6.396 6.396zm0-10.745a4.354 4.354 0 00-4.35 4.349 4.354 4.354 0 004.35 4.35 4.354 4.354 0 004.35-4.35 4.354 4.354 0 00-4.35-4.35zM24.785 11.126a.91.91 0 11-1.821 0 .91.91 0 011.82 0z" /></g></g></symbol><symbol viewBox="0 0 16 16" id="instagram-white" xmlns="http://www.w3.org/2000/svg"><path d="M3 0h10a3 3 0 013 3v10a3 3 0 01-3 3H3a3 3 0 01-3-3V3a3 3 0 013-3zm5 12a4 4 0 100-8 4 4 0 000 8zm5-8a1 1 0 100-2 1 1 0 000 2z" fill="#FFF" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 128 128" id="linkedin-icon" xmlns="http://www.w3.org/2000/svg"><circle cx="64" cy="64" fill="#0076B4" r="64" /><path d="M44.119 95.934H29.184V47.93h14.935v48.004zm-7.463-54.563A8.648 8.648 0 0128 32.718a8.649 8.649 0 018.656-8.652c4.771 0 8.646 3.876 8.646 8.652.001 4.777-3.874 8.653-8.646 8.653zM100 95.934H85.081V72.59c0-5.566-.097-12.728-7.752-12.728-7.765 0-8.948 6.065-8.948 12.33v23.742H53.479V47.93H67.78v6.562h.204c1.99-3.774 6.857-7.753 14.117-7.753 15.105 0 17.897 9.939 17.897 22.868L100 95.934z" fill="#FFF" /></symbol><symbol viewBox="0 0 40 40" id="loader" xmlns="http://www.w3.org/2000/svg"><path opacity=".2" d="M20.201 5.169c-8.254 0-14.946 6.692-14.946 14.946 0 8.255 6.692 14.946 14.946 14.946s14.946-6.691 14.946-14.946c-.001-8.254-6.692-14.946-14.946-14.946zm0 26.58c-6.425 0-11.634-5.208-11.634-11.634 0-6.425 5.209-11.634 11.634-11.634 6.425 0 11.633 5.209 11.633 11.634 0 6.426-5.208 11.634-11.633 11.634z" /><path d="M26.013 10.047l1.654-2.866a14.855 14.855 0 00-7.466-2.012v3.312c2.119 0 4.1.576 5.812 1.566z"><animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 20 20" to="360 20 20" dur="0.5s" repeatCount="indefinite" /></path></symbol><symbol viewBox="0 0 14 22" id="location-icon" xmlns="http://www.w3.org/2000/svg"><path d="M7 0a7 7 0 00-7 6.94c0 3.45 5.67 13.06 6.8 15a.23.23 0 00.4 0C8.33 20 14 10.39 14 6.94A7 7 0 007 0zm0 10.29a3.64 3.64 0 113.66-3.63A3.65 3.65 0 017 10.29z" /></symbol><symbol viewBox="0 0 183 100" id="lovin-default-logo" xmlns="http://www.w3.org/2000/svg"><path d="M145.7 73.3c-2.1 3.7-4.6 6.1-8.2 6.1-4.8 0-6.4-4.4-6.4-10.5 0-1.1.1-2.2.2-3.3-1.9 2.2-4.4 3.5-7.6 3.5-1.3 0-2.4-.2-3.4-.9-2.6 4.4-5.5 8.1-8.3 10.8h-4.8c-.5-7.3-1.1-13.9-1.3-19.8-2.1 5.2-6 8.9-10.2 10.4-3.1 6.4-7.6 10.3-13.3 10.3-6.1 0-8.8-6.4-8.8-14.5 0-5 1-10.6 2.8-15.8l3.2.8c1-6.8 4.7-12.8 11-12.8 5.9 0 9 6.9 9 14.8 0 4.4-1 8.9-2.2 12.8 2.3-1 4.5-3.3 6.1-7.4l2-5.4c-.1-1.6-.1-3.3-.1-4.8 0-3.4.1-6.4.5-9.1h6.3c0 .4.1.9.1 1.5 0 2.4-.7 4.8-2.5 9.4.3 5 .8 12.2 1.6 21.2 1.7-2.5 3.3-5.2 4.7-8-1.2-3-1.8-6.7-1.8-10.6 0-9.5 3.4-19.5 9.3-19.5 3.5 0 6.1 2.8 6.1 7.8 0 7.9-3.4 17.4-8 25.5.7.4 1.5.7 2.5.7 3.8 0 6.1-3.4 7.9-8.1 1.3-7.7 3.4-15.6 4.5-19.9h7.5c-3.1 13.9-5.7 24.1-5.7 31.4 0 2.6 1 3 1.8 3 2.3 0 5.2-4.9 9.1-15 1.3-7.5 2.4-14.1 3.2-19.4h7.7l-1 6c2.8-4.3 6.4-7 10.1-7 3.1 0 5.1 2.1 5.1 6.3 0 8.3-5.7 18.8-5.7 26.1 0 2.6.9 3 1.7 3 2.4 0 5.3-4.9 9.2-15.1.5 0 2.5.7 2.5 1.2-3.9 10.1-7.9 20.4-15.2 20.4-3.1 0-6-2.5-6-7.9 0-9.6 5.7-19.4 5.7-25.8 0-1-.4-1.8-1.4-1.8-2.2 0-6.1 4.2-9 16.7L152.6 79h-7.7s.2-2.4.8-5.7zM44.4 62c.8-4.3 1.4-9.2 2-14.6C50.8 7.5 58.8 0 69.7 0c8.6 0 13 7.8 13 18.2 0 15.8-10 37.3-30.3 46-1.8 8.6-4.3 15.3-7.1 20.4 8.6 4 15.8 8.7 25.1 8.7 5.9 0 9.3-4.8 10.2-8.7l7.2 1.8c-2.4 8.2-8.5 13.6-17.3 13.6-10.4 0-18.9-6.2-28.2-10.8-6.2 8.2-13.6 10.8-20.9 10.8-8 0-12.1-4.7-12.1-9.7 0-5.2 4.6-10.6 14-10.6 5.9 0 11 1 15.4 2.5 1.8-4 3.3-9 4.6-15.2-3.1.6-6.5 1-10 1C9.8 68 0 55.5 0 43.1c0-12 9.2-23.8 23.9-23.8 4.1 0 7 .8 10.3 2.6L30.7 29c-2-1.2-4.3-1.8-6.9-1.8-10.4 0-16.7 8.2-16.7 16.8 0 9.5 7.7 19.5 26.2 19.5 4 0 7.7-.5 11.1-1.5zm10.7-14.6c-.4 3.6-.9 7-1.4 10.2C68.6 47.9 75.2 28.5 75.2 16c0-6.8-2-11.6-5.5-11.6-4.9 0-10.5 4.8-14.6 43zM36.5 86.5C32.7 85 28.6 84 24.1 84c-5.5 0-8.3 3.4-8.3 6.5 0 2.7 2.2 5.2 6.7 5.2 5.3 0 10-2.5 14-9.2zm51.1-16.8c-3.8-1.5-6.1-5-7.4-9.3-.2 1.4-.3 2.7-.3 3.8 0 5.3 1.5 8.9 3.7 8.9.2 0 .4 0 .7-.1 1.1-.3 2.2-1.6 3.3-3.3zM84 55.4c0 4.8 1.4 9.4 5.4 10.5 2-4.7 3.3-10.9 3.3-15.6 0-4-1-7-3.4-7-.2 0-.5.1-.7.1-2.5.5-4.6 6.3-4.6 12zm38.5-19c-2.7 0-5 8.5-5 16.5 0 1.9.2 3.8.4 5.6 3.8-9 5.6-17.7 5.6-20.6 0-1.2-.3-1.5-1-1.5zm15.1-7.6c0-3.2 2.3-7 6.2-7 3 0 4.2 2.2 4.2 4.6 0 3.2-2.3 7-6.2 7-2.9 0-4.2-2.2-4.2-4.6z" fill="#D64B3E" /></symbol><symbol viewBox="0 0 385 100" id="lovin-dubai-logo" xmlns="http://www.w3.org/2000/svg"><path d="M365.373 60.755c1.188-8.085 3.52-16.695 4.603-21.276h7.422c-3.057 13.624-5.59 23.754-5.59 30.916 0 2.533.961 2.968 1.747 2.968 2.271 0 5.153-4.89 8.996-14.933.436 0 2.446.611 2.446 1.136v.087c-3.843 9.956-6.901 20.086-14.062 20.086-4.716 0-6.288-4.366-6.288-10.393v-.052c-3.516 7.19-6.587 10.445-9.519 10.445-2.795 0-4.366-2.532-4.366-8.558v-.962c-2.01 5.329-5.066 9.957-10.132 9.957-4.28 0-6.025-4.715-6.025-11.091 0-.923.038-1.879.111-2.858-2 2.036-4.362 3.466-6.749 4.167-2.883 5.24-6.812 9.344-10.917 9.344-5.75 0-8.181-4.63-8.648-11.922-2.728 6.664-5.757 11.923-10.916 11.923-3.843 0-5.59-2.882-6.113-7.161-1.923 4.28-4.455 7.161-7.86 7.161-4.63 0-6.201-4.19-6.201-10.042 0-3.581.612-7.774 1.397-11.966 2.183-11.353 3.93-18.251 3.93-18.251h7.423s-1.746 7.249-3.93 18.426c-.96 4.89-1.746 8.996-1.746 12.488 0 2.533.96 2.97 1.746 2.97 1.398 0 4.017-5.152 5.851-12.75l.524-2.883c1.31-7.422 2.97-13.884 4.018-18.251h7.424c-3.057 13.623-5.59 23.754-5.59 30.914 0 2.533.96 2.97 1.747 2.97 2.157 0 4.866-4.415 8.428-13.47.337-4.249 1.043-8.97 1.965-13.951 4.105-22.532 6.55-36.33 14.848-36.33 3.58 0 5.152 2.008 5.152 5.151 0 5.677-4.977 15.109-12.663 24.28l-.262 1.484-.35 1.66c1.835-1.835 4.105-2.97 6.55-2.97 6.288 0 8.297 6.2 8.297 15.195 0 3.93-.96 8.21-2.358 12.052 2.169-.94 4.158-2.719 5.77-5.88 2.08-10.775 7.627-21.979 14.143-21.979 3.232 0 5.065 1.922 5.677 5.852l.96-4.891h6.2c-2.62 11.615-4.279 21.046-5.5 29.693-.175.96-.175 1.66-.175 2.27 0 1.31.26 1.92.699 1.92.888 0 4.093-3.585 7.886-12.695zM144.878 73.322c-2.101 3.517-4.61 5.836-8.058 5.836-4.776 0-6.368-4.422-6.368-10.524 0-.995.04-2.034.113-3.103-1.884 2.114-4.294 3.368-7.453 3.368-1.238 0-2.388-.265-3.36-.884-2.566 4.334-5.484 8.048-8.315 10.702h-4.776c-.518-7.175-1.037-13.674-1.308-19.498-2.078 5.092-5.963 8.657-10.1 10.122-3.007 6.457-7.517 10.26-13.178 10.26-6.102 0-8.756-6.368-8.756-14.417 0-4.953.973-10.525 2.742-15.743l3.184.796c.973-6.811 4.687-12.736 10.967-12.736 5.926 0 9.021 6.81 9.021 14.77 0 4.334-1.061 8.845-2.21 12.736 2.272-1.048 4.372-3.22 5.958-7.283a.35.35 0 01-.034-.147l2.034-5.306c-.088-1.68-.088-3.361-.088-4.865 0-3.36.088-6.367.442-9.02h6.28c.088.353.176.884.176 1.503 0 2.388-.707 4.776-2.476 9.375.265 4.953.707 12.118 1.592 21.139a64.242 64.242 0 004.599-7.96c-1.15-3.008-1.769-6.722-1.769-10.613 0-9.465 3.45-19.459 9.287-19.459 3.537 0 6.102 2.83 6.102 7.783 0 7.872-3.36 17.336-7.96 25.473.708.353 1.504.619 2.477.619 3.71 0 5.96-3.152 7.752-7.663 1.25-7.782 3.417-15.814 4.452-20.198h7.518c-3.096 13.798-5.66 24.058-5.66 31.31 0 2.565.972 3.007 1.768 3.007 2.26 0 5.12-4.788 8.914-14.615a1335.022 1335.022 0 003.29-19.702h7.607l-.973 5.926c2.83-4.246 6.368-6.899 10.083-6.899 3.095 0 5.13 2.034 5.13 6.28 0 8.225-5.75 18.75-5.75 26.003 0 2.565.973 3.007 1.77 3.007 2.3 0 5.219-4.953 9.11-15.125.53 0 2.477.709 2.477 1.24-3.893 10.082-7.873 20.342-15.125 20.342-3.095 0-6.015-2.477-6.015-7.872 0-9.552 5.75-19.37 5.75-25.737 0-.974-.443-1.77-1.416-1.77-2.21 0-6.102 4.157-9.021 16.627l-3.538 18.31h-7.694s.224-2.272.806-5.395zM44.223 61.823c.796-4.334 1.415-9.198 2.034-14.593C50.591 7.518 58.64 0 69.517 0c8.58 0 12.914 7.783 12.914 18.13 0 15.744-9.995 37.237-30.16 45.816-1.857 8.667-4.333 15.3-7.164 20.431 8.668 3.892 15.832 8.668 25.03 8.668 5.927 0 9.288-4.864 10.17-8.756l7.165 1.857c-2.299 8.137-8.402 13.532-17.158 13.532-10.437 0-18.927-6.19-28.126-10.79-6.191 8.225-13.62 10.79-20.873 10.79-7.96 0-12.028-4.687-12.028-9.64 0-5.22 4.599-10.613 13.974-10.613 5.838 0 10.88.971 15.302 2.475 1.768-3.98 3.272-8.933 4.599-15.124-3.096.62-6.457.973-9.996.973C9.73 67.749 0 55.279 0 42.985c0-11.941 9.198-23.793 23.791-23.793 4.158 0 6.988.796 10.26 2.654l-3.448 7.075c-2.035-1.238-4.247-1.857-6.9-1.857-10.348 0-16.628 8.226-16.628 16.805 0 9.464 7.695 19.458 26.091 19.458 3.98 0 7.696-.53 11.057-1.504zM54.925 47.23c-.354 3.626-.885 6.987-1.416 10.171 14.859-9.64 21.405-29.01 21.405-41.481 0-6.722-1.947-11.498-5.485-11.498-4.864 0-10.436 4.776-14.504 42.808zM36.35 86.235c-3.803-1.505-7.871-2.477-12.294-2.477-5.484 0-8.314 3.361-8.314 6.457 0 2.653 2.211 5.218 6.722 5.218 5.218 0 9.906-2.565 13.886-9.198zM87.205 69.43c-3.715-1.416-6.103-4.953-7.341-9.199a29.504 29.504 0 00-.265 3.804c0 5.218 1.415 8.844 3.626 8.844.265 0 .442 0 .707-.089 1.15-.353 2.212-1.592 3.273-3.36zm-3.538-14.24c0 4.776 1.415 9.375 5.395 10.525 1.946-4.688 3.273-10.879 3.273-15.567 0-3.98-.973-6.986-3.45-6.986-.177 0-.442.088-.619.088-2.565.53-4.599 6.28-4.599 11.94zm38.295-18.927c-2.742 0-5.041 8.49-5.041 16.45 0 1.946.177 3.803.442 5.572 3.803-8.933 5.572-17.6 5.572-20.519 0-1.15-.354-1.503-.973-1.503zm14.946-7.518c0-3.184 2.3-6.988 6.191-6.988 2.919 0 4.157 2.123 4.157 4.6 0 3.184-2.3 6.898-6.191 6.898-2.83 0-4.157-2.123-4.157-4.51zm78.131 61.649c3.93-3.843 6.813-11.178 9.17-21.397-16.505-2.182-24.453-16.156-24.453-30.827 0-24.54 18.515-37.291 36.942-37.291 20.784 0 39.124 13.798 39.124 44.364 0 25.85-14.758 54.321-38.687 54.321-10.48 0-17.117-1.922-21.572-3.669-4.541 2.97-9.345 4.105-13.973 4.105l2.184-12.663c3.93 0 7.335 1.397 11.265 3.057zm51.352-43.054c0-29.606-13.274-42.094-29.606-42.094-16.069 0-29.43 13.71-29.43 33.272 0 12.052 5.851 23.93 17.728 26.025.961-4.89 1.833-10.391 2.707-16.33 2.272-16.331 4.192-27.336 6.55-34.322l8.121 2.01c-2.444 6.899-4.627 16.33-6.549 32.312-.786 6.114-1.66 11.44-2.795 16.244 8.734-1.922 13.886-9.782 13.886-17.38 0-3.231-.96-6.462-2.97-9.169l6.463-5.764c3.057 3.842 4.54 8.47 4.54 13.1 0 11.178-8.47 22.53-23.141 23.929-3.145 11.003-7.337 18.339-11.965 23.142 4.367 1.572 9.781 2.883 17.205 2.883 19.038 0 29.256-24.803 29.256-47.858zm54.764 23.054c-3.232-.786-5.24-2.88-6.463-5.588 0 5.065.436 8.472 2.533 8.472 1.484 0 2.794-1.05 3.93-2.884zm.697-25.5c-3.929 0-6.374 5.327-6.374 10.83 0 5.064 2.182 10.392 7.16 11.439 1.572-4.192 2.533-9.694 2.533-14.496 0-4.804-1.048-7.773-3.319-7.773zm4.717-28.383c0-.786-.349-1.223-.786-1.223-.612 0-2.62.874-6.55 17.38 2.795-4.105 6.114-9.781 7.248-15.458 0-.262.088-.524.088-.699zm15.371 51.7c0 2.708.526 4.541 1.835 4.541 4.017 0 8.995-14.235 8.995-22.356 0-3.232-.786-5.501-2.707-5.501-3.668 0-8.123 15.37-8.123 23.317zm29.083-38.25c0-3.144 2.27-6.9 6.113-6.9 2.882 0 4.105 2.096 4.105 4.542 0 3.144-2.272 6.81-6.114 6.81-2.793 0-4.104-2.094-4.104-4.452z" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 404 100" id="lovin-dublin-logo" xmlns="http://www.w3.org/2000/svg"><path d="M44.053 62.29c.793-4.316 1.41-9.162 2.026-14.536C50.396 8.194 58.414.705 69.25.705c8.546 0 12.864 7.753 12.864 18.061 0 15.683-9.956 37.093-30.044 45.64-1.85 8.633-4.317 15.241-7.136 20.352 8.634 3.877 15.77 8.634 24.933 8.634 5.904 0 9.252-4.845 10.132-8.722l7.136 1.85c-2.29 8.106-8.37 13.48-17.092 13.48-10.396 0-18.854-6.167-28.018-10.749C35.858 97.445 28.46 100 21.233 100c-7.93 0-11.982-4.67-11.982-9.603 0-5.2 4.581-10.573 13.92-10.573 5.816 0 10.838.968 15.243 2.466 1.762-3.965 3.26-8.898 4.582-15.066-3.084.617-6.432.97-9.957.97C9.69 68.194 0 55.77 0 43.524c0-11.895 9.163-23.7 23.7-23.7 4.142 0 6.961.793 10.22 2.643l-3.435 7.048c-2.026-1.233-4.23-1.85-6.873-1.85-10.308 0-16.564 8.195-16.564 16.74 0 9.428 7.665 19.383 25.99 19.383 3.965 0 7.667-.528 11.015-1.497zm10.66-14.536c-.352 3.612-.88 6.96-1.41 10.131 14.802-9.603 21.323-28.899 21.323-41.321 0-6.696-1.94-11.454-5.464-11.454-4.845 0-10.396 4.758-14.449 42.644zM36.212 86.608c-3.789-1.499-7.842-2.467-12.248-2.467-5.462 0-8.282 3.348-8.282 6.432 0 2.643 2.203 5.198 6.696 5.198 5.198 0 9.869-2.555 13.834-9.163zm331.623-12.862c-2.093 3.503-4.591 5.813-8.026 5.813-4.758 0-6.344-4.405-6.344-10.484 0-.42.008-.848.021-1.283C349.766 76.065 346.343 80 341.924 80c-5.286 0-7.4-5.198-7.4-14.361 0-.39.003-.79.011-1.195-2.251 2.849-5.165 4.82-8.117 5.688-2.907 5.287-6.872 9.427-11.012 9.427-5.998 0-8.417-4.995-8.766-12.793-2.834 7.08-5.92 12.793-11.322 12.793-3.876 0-5.638-2.907-6.167-7.224-1.938 4.317-4.493 7.224-7.93 7.224-4.669 0-6.256-4.229-6.256-10.131 0-3.613.617-7.842 1.411-12.07 2.203-11.455 3.965-18.415 3.965-18.415h7.488s-1.762 7.312-3.964 18.59c-.97 4.934-1.762 9.075-1.762 12.6 0 2.554.969 2.995 1.762 2.995 1.41 0 4.053-5.198 5.903-12.864l.528-2.907c1.322-7.49 2.996-14.01 4.053-18.414h7.489c-3.084 13.744-5.639 23.965-5.639 31.19 0 2.554.97 2.995 1.762 2.995 2.267 0 5.138-4.832 8.954-14.752.37-3.978 1.035-8.337 1.883-12.913 4.14-22.732 6.608-36.652 14.977-36.652 3.613 0 5.198 2.026 5.198 5.198 0 5.727-5.021 15.242-12.775 24.494l-.264 1.496-.352 1.675c1.85-1.85 4.14-2.995 6.608-2.995 6.343 0 8.37 6.255 8.37 15.33 0 3.965-.97 8.282-2.38 12.158 2.606-1.129 4.954-3.456 6.708-7.91.451-5.09 1.302-10.982 2.455-17.553 3.965-22.114 9.515-32.07 14.625-32.07 4.581 0 5.903 3.701 5.903 8.194 0 5.199-1.762 11.454-2.643 14.185-3.612 11.542-9.515 20.177-13.04 24.494-.44 3.788-.705 7.224-.705 10.044 0 5.903 1.322 7.753 3.348 7.753 2.726 0 5.946-5.106 9.58-14.283 1.247-7.74 3.4-15.72 4.429-20.079h7.488c-3.083 13.746-5.638 23.966-5.638 31.19 0 2.555.969 2.996 1.762 2.996 2.252 0 5.1-4.769 8.879-14.557a1329.946 1329.946 0 003.278-19.628h7.577l-.97 5.903c2.82-4.23 6.344-6.873 10.045-6.873 3.083 0 5.11 2.027 5.11 6.256 0 8.193-5.727 18.679-5.727 25.903 0 2.555.97 2.996 1.763 2.996 2.29 0 5.198-4.934 9.075-15.067.528 0 2.467.706 2.467 1.235-3.878 10.043-7.843 20.263-15.067 20.263-3.083 0-5.991-2.466-5.991-7.84 0-9.516 5.728-19.297 5.728-25.639 0-.97-.442-1.763-1.411-1.763-2.203 0-6.08 4.14-8.987 16.563l-3.524 18.239h-7.665s.224-2.262.803-5.373zm-223.514-.001c-2.093 3.504-4.592 5.814-8.027 5.814-4.758 0-6.344-4.405-6.344-10.484 0-.991.04-2.026.113-3.091-1.876 2.106-4.278 3.356-7.424 3.356-1.234 0-2.38-.265-3.348-.881-2.555 4.317-5.463 8.017-8.282 10.66h-4.758c-.516-7.147-1.033-13.62-1.303-19.422-2.07 5.072-5.94 8.623-10.061 10.083C91.89 76.21 87.398 80 81.759 80c-6.079 0-8.722-6.344-8.722-14.361 0-4.934.97-10.485 2.731-15.683l3.172.793c.97-6.785 4.67-12.687 10.925-12.687 5.903 0 8.987 6.784 8.987 14.714 0 4.317-1.058 8.81-2.203 12.687 2.264-1.045 4.356-3.209 5.936-7.256a.348.348 0 01-.034-.146l2.026-5.286c-.088-1.674-.088-3.348-.088-4.846 0-3.348.088-6.343.44-8.986h6.256c.088.352.176.88.176 1.497 0 2.38-.705 4.758-2.467 9.34.265 4.933.705 12.07 1.586 21.057a63.995 63.995 0 004.582-7.929c-1.146-2.997-1.762-6.696-1.762-10.572 0-9.429 3.436-19.384 9.25-19.384 3.525 0 6.08 2.819 6.08 7.753 0 7.841-3.348 17.27-7.93 25.375.705.351 1.498.616 2.467.616 3.696 0 5.937-3.14 7.723-7.633 1.245-7.752 3.403-15.753 4.434-20.12h7.49c-3.084 13.745-5.64 23.965-5.64 31.19 0 2.554.97 2.995 1.763 2.995 2.252 0 5.1-4.77 8.88-14.56 1.313-7.554 2.435-14.29 3.277-19.625h7.577l-.969 5.903c2.82-4.23 6.344-6.873 10.044-6.873 3.084 0 5.111 2.027 5.111 6.256 0 8.193-5.728 18.679-5.728 25.903 0 2.555.97 2.996 1.763 2.996 2.291 0 5.199-4.934 9.075-15.067.529 0 2.467.706 2.467 1.235-3.878 10.043-7.842 20.263-15.067 20.263-3.082 0-5.99-2.466-5.99-7.84 0-9.516 5.727-19.297 5.727-25.639 0-.97-.442-1.763-1.41-1.763-2.203 0-6.08 4.14-8.987 16.563l-3.524 18.239h-7.665s.223-2.262.803-5.374zM83.345 55.683c0 4.758 1.41 9.339 5.375 10.484 1.938-4.67 3.26-10.836 3.26-15.507 0-3.963-.97-6.959-3.437-6.959-.176 0-.44.088-.616.088-2.555.529-4.582 6.255-4.582 11.894zm3.524 14.185c-3.7-1.41-6.079-4.934-7.312-9.163a29.39 29.39 0 00-.264 3.788c0 5.199 1.41 8.81 3.612 8.81.264 0 .44 0 .705-.087 1.145-.353 2.202-1.586 3.26-3.348zm34.624-33.04c-2.731 0-5.022 8.458-5.022 16.388 0 1.938.176 3.788.44 5.55 3.79-8.898 5.551-17.533 5.551-20.44 0-1.145-.352-1.498-.969-1.498zm14.889-7.489c0-3.172 2.29-6.96 6.167-6.96 2.907 0 4.14 2.114 4.14 4.581 0 3.172-2.29 6.872-6.166 6.872-2.82 0-4.141-2.114-4.141-4.493zm75.415 60.97c3.965-3.877 6.872-11.278 9.251-21.587-16.652-2.203-24.67-16.3-24.67-31.1C196.378 12.863 215.057 0 233.647 0c20.97 0 39.471 13.921 39.471 44.758 0 26.08-14.89 54.801-39.03 54.801-10.573 0-17.269-1.938-21.762-3.7-4.582 2.995-9.427 4.14-14.097 4.14l2.203-12.774c3.964 0 7.4 1.41 11.365 3.083zm51.806-43.437c0-29.868-13.392-42.467-29.868-42.467-16.211 0-29.69 13.834-29.69 33.569 0 12.158 5.902 24.14 17.884 26.255.97-4.934 1.85-10.485 2.731-16.476 2.291-16.475 4.23-27.576 6.608-34.626l8.195 2.027c-2.468 6.961-4.67 16.476-6.608 32.6-.794 6.166-1.674 11.54-2.82 16.388 8.811-1.94 14.01-9.87 14.01-17.534 0-3.26-.971-6.52-2.996-9.251l6.52-5.815c3.083 3.877 4.58 8.546 4.58 13.216 0 11.277-8.545 22.731-23.348 24.14-3.172 11.102-7.4 18.503-12.07 23.349 4.405 1.585 9.868 2.907 17.356 2.907 19.208 0 29.516-25.021 29.516-48.282zm61.406-31.101c0-.793-.353-1.234-.793-1.234-.617 0-2.643.881-6.608 17.533 2.82-4.14 6.167-9.868 7.313-15.594 0-.265.088-.529.088-.705zm-4.758 28.635c-3.964 0-6.431 5.374-6.431 10.924 0 5.11 2.202 10.485 7.224 11.542 1.586-4.229 2.555-9.78 2.555-14.625 0-4.846-1.057-7.841-3.348-7.841zm-.705 25.726c-3.26-.793-5.286-2.908-6.52-5.639 0 5.11.441 8.546 2.556 8.546 1.498 0 2.82-1.056 3.964-2.907zm33.567-55.594c-2.378 0-7.576 19.03-10.131 35.418 4.405-8.018 10.924-22.731 11.012-33.48 0-1.233-.44-1.938-.88-1.938zm6.784 14.801c0-3.172 2.29-6.96 6.167-6.96 2.908 0 4.141 2.114 4.141 4.581 0 3.172-2.29 6.872-6.167 6.872-2.82 0-4.141-2.114-4.141-4.493z" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 62 30" id="lovin-logo" xmlns="http://www.w3.org/2000/svg"><defs><path id="bda" d="M0 0h65.823v35.962H0z" /></defs><g transform="translate(-2 -2)" fill="none" fill-rule="evenodd"><mask id="bdb" fill="#fff"><use xlink:href="#bda" /></mask><image mask="url(#bdb)" x="2" y="2" width="138" height="30" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="data:image/png;base64,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" /></g></symbol><symbol viewBox="0 0 397 100" id="lovin-malta-logo" xmlns="http://www.w3.org/2000/svg"><path d="M363.016 58.146c2.356-10.358 7.733-20.525 13.99-20.525 3.283 0 5.146 1.953 5.767 5.946l.976-4.969h6.3c-2.662 11.801-4.348 21.385-5.59 30.17-.178.975-.178 1.684-.178 2.306 0 1.331.267 1.952.71 1.952.976 0 4.703-4.259 8.962-15.261.532 0 2.485.71 2.485 1.242-5.413 14.197-9.76 20.409-13.842 20.409-2.84 0-4.437-2.575-4.437-8.697v-.976c-2.04 5.413-5.147 10.115-10.292 10.115-4.251 0-6.043-4.58-6.121-10.836-3.092 7.152-5.684 10.393-9.85 10.393-3.905 0-5.502-4.791-5.502-12.335 0-.363.004-.735.01-1.113-4.023 9.424-7.617 13.891-12.343 13.891-5.218 0-7.368-5.028-7.452-13.915-4.139 9.306-7.66 13.473-11.002 13.473-2.84 0-4.437-2.575-4.437-8.697v-.976c-2.04 5.413-5.147 10.115-10.292 10.115-4.348 0-6.124-4.791-6.124-11.268 0-12.511 6.832-30.97 15.263-30.97 3.283 0 5.146 1.954 5.767 5.947l.976-4.969h6.3c-2.662 11.801-4.348 21.385-5.59 30.17-.177.975-.177 1.684-.177 2.306 0 1.331.266 1.952.71 1.952.975 0 4.702-4.259 8.961-15.261h.028c.458-5.081 1.308-10.948 2.455-17.481 3.992-22.271 9.582-32.297 14.73-32.297 4.613 0 5.944 3.725 5.944 8.25 0 5.236-1.774 11.535-2.662 14.287-3.638 11.622-9.584 20.32-13.132 24.668-.443 3.815-.71 7.275-.71 10.115 0 5.945 1.331 7.808 3.371 7.808 2.81 0 6.14-5.385 9.906-15.038a130.56 130.56 0 012.517-15.308c-2.04 0-3.549 0-3.905-.089l.622-4.17c.62 0 2.13.088 3.992.088 1.153-6.123 2.307-12.068 4.348-21.03h6.3c-.443 7.277-1.33 14.02-2.84 21.118 1.421 0 2.663-.088 3.462-.176l-.799 4.17c-.355.089-2.04.089-3.638.089a206.06 206.06 0 01-2.75 10.47c-.889 6.122-1.331 10.736-1.331 14.019 0 3.728.62 5.679 1.773 5.679 2.353 0 5.73-8.034 8.37-14.791zM145.742 73.34c-2.134 3.65-4.683 6.074-8.214 6.074-4.79 0-6.388-4.436-6.388-10.559 0-1.032.043-2.11.121-3.223-1.903 2.187-4.35 3.49-7.573 3.49-1.243 0-2.396-.267-3.372-.889-2.573 4.349-5.501 8.074-8.34 10.737h-4.792c-.526-7.28-1.052-13.867-1.322-19.758-2.064 5.214-6.008 8.864-10.212 10.353-3.017 6.478-7.542 10.292-13.22 10.292-6.123 0-8.785-6.388-8.785-14.463 0-4.969.976-10.558 2.75-15.795l3.195.8c.976-6.833 4.703-12.778 11.003-12.778 5.944 0 9.05 6.832 9.05 14.818 0 4.349-1.065 8.874-2.218 12.778 2.306-1.064 4.436-3.281 6.032-7.448v-.005l2.041-5.325c-.089-1.686-.089-3.373-.089-4.88 0-3.372.09-6.39.444-9.05h6.3c.089.353.177.887.177 1.507 0 2.396-.71 4.792-2.484 9.406.266 4.97.71 12.156 1.597 21.207a64.288 64.288 0 004.614-7.986c-1.153-3.017-1.775-6.743-1.775-10.646 0-9.496 3.46-19.523 9.317-19.523 3.55 0 6.122 2.84 6.122 7.81 0 7.896-3.371 17.391-7.985 25.554.71.354 1.508.621 2.484.621 3.827 0 6.106-3.343 7.929-8.073 1.262-7.686 3.382-15.552 4.403-19.877h7.542c-3.105 13.842-5.678 24.134-5.678 31.411 0 2.573.976 3.016 1.774 3.016 2.3 0 5.218-4.938 9.104-15.08a1329.483 1329.483 0 003.229-19.348h7.63l-.976 5.944c2.84-4.258 6.389-6.92 10.115-6.92 3.106 0 5.148 2.041 5.148 6.3 0 8.253-5.769 18.81-5.769 26.088 0 2.573.976 3.016 1.776 3.016 2.307 0 5.235-4.968 9.14-15.172.532 0 2.484.71 2.484 1.242-3.906 10.115-7.898 20.408-15.174 20.408-3.105 0-6.034-2.485-6.034-7.897 0-9.583 5.769-19.432 5.769-25.821 0-.976-.445-1.775-1.421-1.775-2.218 0-6.122 4.17-9.05 16.681l-3.55 18.368h-7.719s.236-2.385.85-5.63zM44.366 62.024c.798-4.348 1.42-9.229 2.04-14.642C50.754 7.542 58.83 0 69.742 0c8.607 0 12.955 7.808 12.955 18.19 0 15.794-10.027 37.357-30.257 45.963-1.863 8.695-4.348 15.35-7.187 20.497 8.695 3.905 15.883 8.695 25.11 8.695 5.946 0 9.318-4.879 10.204-8.784l7.187 1.863C85.448 94.588 79.325 100 70.541 100c-10.47 0-18.988-6.211-28.217-10.825C36.113 97.428 28.66 100 21.384 100c-7.986 0-12.067-4.702-12.067-9.671 0-5.236 4.613-10.648 14.019-10.648 5.857 0 10.915.976 15.351 2.484 1.775-3.992 3.283-8.961 4.614-15.172a51.249 51.249 0 01-10.028.976C9.76 67.969 0 55.458 0 43.123c0-11.98 9.228-23.868 23.868-23.868 4.172 0 7.01.798 10.294 2.661l-3.46 7.098c-2.041-1.242-4.26-1.862-6.923-1.862-10.38 0-16.68 8.25-16.68 16.859 0 9.494 7.719 19.521 26.174 19.521 3.993 0 7.721-.532 11.093-1.508zm-7.897 24.49c-3.817-1.51-7.897-2.484-12.334-2.484-5.502 0-8.341 3.372-8.341 6.476 0 2.662 2.218 5.235 6.743 5.235 5.235 0 9.939-2.573 13.932-9.228zm18.633-39.132c-.355 3.64-.887 7.011-1.42 10.205 14.907-9.673 21.474-29.105 21.474-41.616 0-6.743-1.953-11.535-5.502-11.535-4.88 0-10.47 4.792-14.552 42.946zm32.474 22.272c-3.727-1.42-6.123-4.969-7.365-9.228a29.6 29.6 0 00-.266 3.816c0 5.235 1.42 8.873 3.638 8.873.266 0 .444 0 .71-.089 1.153-.354 2.218-1.597 3.283-3.372zm-3.55-14.285c0 4.791 1.42 9.405 5.413 10.559 1.952-4.703 3.283-10.914 3.283-15.618 0-3.993-.976-7.01-3.46-7.01-.178 0-.444.09-.621.09-2.574.532-4.614 6.3-4.614 11.979zm38.508-18.99c-2.75 0-5.057 8.52-5.057 16.505 0 1.952.177 3.816.443 5.59 3.816-8.962 5.59-17.657 5.59-20.587 0-1.153-.355-1.508-.976-1.508zm15.083-7.542c0-3.194 2.307-7.01 6.211-7.01 2.928 0 4.17 2.13 4.17 4.615 0 3.194-2.306 6.92-6.21 6.92-2.84 0-4.17-2.129-4.17-4.525zM297.202.707c0 10.292-3.637 22.359-8.518 34.781-.886 8.697-.432 18.066-1.42 27.152-2.033 18.702 6.716 31.295 13.392 31.692 7.03.418 9.538-5.63 10.701-9.65l7.544 2.662c-3.283 8.164-8.877 12.657-16.505 12.512-15.947-.305-21.455-15.671-22.318-28.608-.36-5.4.265-11.268.709-17.392-3.55 7.898-7.098 15.706-10.115 23.07V80.3c0 5.767-.355 11.624-1.242 17.923l-8.696-.709c0-5.059 1.241-10.648 3.194-16.505-.443-9.849-1.508-19.165-2.484-28.217-7.63 29.548-22.893 46.318-41.97 46.318-18.19 0-26.354-12.422-26.354-25.376 0-14.197 9.762-29.105 26.885-29.105 11.092 0 17.037 8.253 17.037 18.101 0 4.704-1.42 9.761-4.259 14.464l-7.453-4.081c2.573-4.26 3.815-8.696 3.815-12.423 0-6.3-3.371-10.914-9.76-10.914-11.002 0-18.28 12.512-18.28 24.134 0 10.294 5.68 19.876 19.256 19.876 16.948 0 33.007-21.03 39.752-52.35-.976-8.874-1.686-17.57-1.686-26.355 0-2.04.089-4.081.177-6.21h8.074a220.782 220.782 0 01-1.419 22.538c1.952 12.953 3.727 23.869 4.702 34.515 3.816-8.34 8.253-16.858 12.157-25.11 1.597-12.777 3.904-26.354 6.833-40.107h8.25zm5.007 66.995c0 2.75.53 4.614 1.863 4.614 4.08 0 9.139-14.463 9.139-22.716 0-3.282-.799-5.59-2.752-5.59-3.725 0-8.25 15.618-8.25 23.692zm43.12-53.772c-2.395 0-7.63 19.166-10.203 35.67 4.436-8.074 11.002-22.892 11.091-33.717 0-1.242-.445-1.953-.887-1.953zm23.868 53.772c0 2.75.532 4.614 1.864 4.614 4.08 0 9.139-14.463 9.139-22.716 0-3.282-.799-5.59-2.752-5.59-3.725 0-8.25 15.618-8.25 23.692z" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 517 100" id="lovin-manchester-logo" xmlns="http://www.w3.org/2000/svg"><path d="M495.782 58.594a.229.229 0 01.003.035c-4.408 11.549-8.817 20.719-17.456 20.719-6.622 0-9.893-5.258-10.663-12.027-3.315 7.986-5.943 11.586-10.32 11.586-3.866 0-5.454-4.726-5.466-12.172-3.518 7.119-8.042 12.612-15.05 12.612-4.146 0-7.496-2.38-8.73-5.994l5.379-3.88c1.146 1.94 2.204 2.645 3.88 2.645 2.203 0 3.437-1.587 3.437-4.76 0-5.467-2.557-10.757-4.496-17.016-.968 2.904-2.112 5.634-3.081 8.275a.22.22 0 010 .012c-4.408 11.549-8.816 20.719-17.456 20.719-6.738 0-10.006-5.444-10.7-12.385-3 6.683-6.508 11.945-11.692 11.945-3.085 0-5.996-2.47-5.996-7.848 0-9.521 5.73-19.307 5.73-25.655 0-.97-.44-1.763-1.41-1.763-3.79 0-8.552 8.551-11.814 34.824h-7.14c-.089-.794-.089-1.587-.089-2.38 0-1.979.22-3.978.536-5.827-3.334 4.92-7.715 9.089-12.876 9.089-6.068 0-9.117-5.494-9.75-12.54-3.015 6.756-6.536 12.099-11.76 12.099-3.087 0-5.997-2.469-5.997-7.847 0-9.521 5.732-19.307 5.732-25.655 0-.97-.442-1.764-1.412-1.764-2.204 0-6.083 4.143-8.992 16.574l-3.527 18.25h-7.67s.249-2.516.902-5.892c-2.629 4.331-5.025 6.334-7.335 6.334-2.822 0-4.409-2.557-4.409-8.64v-.97c-2.027 5.378-5.114 10.05-10.226 10.05-4.32 0-6.085-4.76-6.085-11.196 0-12.431 6.789-30.77 15.165-30.77 3.262 0 5.114 1.94 5.73 5.907l.97-4.937h6.26c-2.645 11.725-4.32 21.248-5.554 29.976-.176.97-.176 1.675-.176 2.292 0 1.323.264 1.94.705 1.94.907 0 4.203-3.7 8.087-13.12a1358.32 1358.32 0 003.548-21.176h7.582l-.97 5.907c2.821-4.232 6.349-6.877 10.05-6.877 3.087 0 5.115 2.028 5.115 6.26 0 8.2-5.731 18.69-5.731 25.92 0 2.557.97 2.998 1.763 2.998 2.161 0 4.873-4.39 8.427-13.394 1.375-10.735 7.146-21.696 15.64-21.696 5.027 0 7.054 4.056 7.054 9.17 0 3.79-1.146 8.11-2.909 11.902l-5.642-2.998c1.763-2.998 2.91-6.877 2.91-9.522 0-1.851-.53-3.086-1.764-3.086-4.585 0-8.553 10.492-8.553 18.868 0 5.554 1.764 10.139 6.26 10.139 3.942 0 8.342-4.13 12.062-12.533 3.012-18.046 6.704-37.918 10.152-45.744 1.676-3.79 4.761-5.466 7.407-5.466 4.408 0 6.082 2.204 6.082 5.555 0 7.14-7.582 19.219-13.048 25.92-.264 1.586-.617 3.173-.97 4.848 2.91-4.408 6.524-7.141 10.317-7.141 3.085 0 5.112 2.028 5.112 6.26 0 8.2-5.73 18.69-5.73 25.92 0 2.557.97 2.998 1.764 2.998 2.144 0 4.829-4.321 8.342-13.18 1.433-10.793 7.56-21.91 16.166-21.91 4.408 0 6.612 3.174 6.612 7.23 0 6.26-5.29 14.724-15.693 16.398v1.322c0 5.291 1.499 9.523 5.554 9.523 5.202 0 9.522-5.466 12.872-14.46h.027c1.146-3.071 2.804-7.004 4.464-11.197-.617-2.645-1.058-5.466-1.058-8.463 0-3.527.616-7.406 2.027-11.726l5.996 1.146c-.706 4.761-1.588 8.993-2.645 12.872.265 7.407 8.904 16.575 8.904 26.45v.352c1.417-2.31 2.644-5 3.789-7.854.452-5.024 1.319-10.697 2.622-16.479-2.027 0-3.526 0-3.88-.088l.618-4.145c.616 0 2.116.089 3.967.089 1.146-6.084 2.292-11.99 4.32-20.895h6.26c-.44 7.23-1.322 13.93-2.822 20.984 1.412 0 2.646-.09 3.44-.178l-.794 4.145c-.353.088-2.028.088-3.615.088a204.073 204.073 0 01-2.733 10.402c-.883 6.086-1.322 10.669-1.322 13.931 0 3.703.616 5.642 1.762 5.642 2.167 0 5.208-6.86 7.731-13.211 1.441-10.783 7.565-21.878 16.162-21.878 4.408 0 6.612 3.174 6.612 7.23 0 6.26-5.29 14.724-15.693 16.398v1.322c0 5.291 1.499 9.523 5.554 9.523 5.202 0 9.522-5.466 12.872-14.46h.016c1.57-4.291 2.707-8.668 3.583-12.871-.882-1.94-1.587-4.32-1.587-7.406 0-2.821.617-6.348 2.027-10.932l6.614 1.94c-.354 5.818-1.06 10.05-2.47 14.634 2.91 2.998 6.7 6.524 6.7 11.55 0 5.642-4.055 12.96-4.055 16.045 0 1.324.529 1.853 1.41 1.853 1.94 0 5.027-4.673 8.905-14.813.44 0 2.468.617 2.468 1.148-3.878 10.138-6.964 20.365-14.194 20.365-4.143 0-5.73-2.645-5.73-6.613 0-5.73 4.055-11.99 4.055-16.487 0-2.644-.793-4.672-1.763-6.524l-3.513 9.311zm-349.56.926a1368.1 1368.1 0 003.562-21.257h7.582l-.97 5.907c2.822-4.232 6.348-6.877 10.05-6.877 3.087 0 5.115 2.028 5.115 6.26 0 8.2-5.731 18.69-5.731 25.92 0 2.557.97 2.998 1.764 2.998 2.292 0 5.202-4.937 9.08-15.077.53 0 2.47.706 2.47 1.235-3.88 10.05-7.848 20.278-15.078 20.278-3.084 0-5.995-2.469-5.995-7.847 0-9.521 5.732-19.307 5.732-25.655 0-.97-.442-1.764-1.412-1.764-2.204 0-6.083 4.143-8.992 16.574l-3.527 18.25h-7.67s.187-1.888.662-4.589c-1.993 3.064-4.367 5.031-7.537 5.031-4.761 0-6.348-4.408-6.348-10.492 0-.865.03-1.763.087-2.687-1.82 1.86-4.11 2.952-7.05 2.952-1.235 0-2.38-.265-3.35-.883-2.557 4.321-5.467 8.023-8.288 10.669h-4.76c-.496-6.853-.991-13.086-1.27-18.7-2.134 4.683-5.828 7.965-9.75 9.354-2.998 6.437-7.494 10.227-13.136 10.227-6.083 0-8.728-6.348-8.728-14.37 0-4.937.97-10.492 2.733-15.693l3.174.793c.97-6.79 4.672-12.695 10.932-12.695 5.907 0 8.992 6.788 8.992 14.723 0 4.32-1.058 8.816-2.204 12.695 2.213-1.02 4.262-3.11 5.83-6.982-.17-.133-.276-.276-.276-.424l2.027-5.289c-.088-1.676-.088-3.35-.088-4.85 0-3.35.088-6.347.441-8.992h6.26c.088.353.176.882.176 1.499 0 2.38-.705 4.76-2.469 9.345a468.68 468.68 0 001.587 21.07 63.877 63.877 0 004.585-7.934c-1.146-2.998-1.764-6.7-1.764-10.578 0-9.435 3.439-19.397 9.257-19.397 3.527 0 6.084 2.821 6.084 7.758 0 7.847-3.35 17.281-7.935 25.392.705.351 1.499.617 2.469.617 3.324 0 5.473-2.54 7.171-6.32 1.2-8.155 3.55-16.834 4.64-21.452h7.495c-3.086 13.754-5.643 23.98-5.643 31.21 0 2.557.97 2.998 1.763 2.998 2.126 0 4.783-4.247 8.251-12.95zM46.11 47.08C50.43 7.494 58.452 0 69.296 0c8.552 0 12.872 7.758 12.872 18.073 0 15.693-9.962 37.116-30.063 45.67-1.852 8.64-4.32 15.252-7.141 20.366 8.64 3.879 15.78 8.638 24.95 8.638 5.907 0 9.258-4.847 10.138-8.726l7.141 1.85c-2.29 8.112-8.375 13.489-17.103 13.489-10.403 0-18.867-6.17-28.037-10.755-6.171 8.199-13.576 10.755-20.806 10.755-7.935 0-11.99-4.672-11.99-9.609 0-5.201 4.584-10.58 13.93-10.58 5.82 0 10.845.97 15.253 2.468 1.763-3.966 3.262-8.904 4.584-15.075a51.01 51.01 0 01-9.963.97C9.698 67.534 0 55.101 0 42.848 0 30.945 9.169 19.13 23.716 19.13c4.144 0 6.965.794 10.227 2.645l-3.438 7.053c-2.028-1.234-4.233-1.851-6.878-1.851-10.315 0-16.574 8.2-16.574 16.751 0 9.434 7.67 19.397 26.008 19.397 3.967 0 7.67-.53 11.021-1.5.794-4.32 1.41-9.169 2.028-14.546zm7.23 10.138C68.15 47.608 74.674 28.3 74.674 15.87c0-6.7-1.94-11.46-5.467-11.46-4.849 0-10.403 4.76-14.458 42.67-.353 3.614-.882 6.965-1.41 10.14zM23.98 83.492c-5.467 0-8.288 3.35-8.288 6.435 0 2.645 2.204 5.202 6.7 5.202 5.202 0 9.875-2.557 13.843-9.17-3.792-1.498-7.847-2.467-12.255-2.467zM79.258 60.04a29.41 29.41 0 00-.265 3.79c0 5.202 1.41 8.817 3.615 8.817.264 0 .44 0 .705-.088 1.146-.352 2.204-1.587 3.262-3.35-3.703-1.411-6.083-4.938-7.317-9.17zm9.169 5.466c1.94-4.673 3.262-10.844 3.262-15.518 0-3.966-.97-6.964-3.439-6.964-.176 0-.44.089-.617.089-2.557.528-4.584 6.259-4.584 11.901 0 4.761 1.41 9.344 5.378 10.492zm27.417-12.96c0 1.939.177 3.791.441 5.553 3.791-8.904 5.554-17.544 5.554-20.453 0-1.146-.352-1.499-.97-1.499-2.733 0-5.025 8.464-5.025 16.398zm25.742-30.858c2.91 0 4.144 2.116 4.144 4.585 0 3.173-2.293 6.876-6.172 6.876-2.82 0-4.143-2.116-4.143-4.496 0-3.174 2.292-6.965 6.171-6.965zM292.923.818c0 10.295-3.638 22.366-8.521 34.792-.886 8.7-.431 18.072-1.42 27.16-2.034 18.708 6.717 31.304 13.395 31.701 7.032.419 9.542-5.632 10.705-9.653l7.546 2.663c-3.284 8.167-8.879 12.661-16.51 12.516-15.951-.306-21.461-15.676-22.324-28.617-.36-5.402.265-11.271.708-17.396-3.55 7.9-7.1 15.71-10.117 23.077v3.372c0 5.77-.355 11.629-1.243 17.93l-8.698-.71c0-5.06 1.241-10.651 3.195-16.51-.444-9.85-1.508-19.17-2.485-28.225-7.632 29.557-22.9 46.331-41.983 46.331-18.194 0-26.361-12.425-26.361-25.384 0-14.2 9.764-29.112 26.893-29.112 11.096 0 17.042 8.255 17.042 18.106 0 4.705-1.42 9.764-4.26 14.468l-7.455-4.082c2.573-4.26 3.816-8.698 3.816-12.426 0-6.302-3.373-10.918-9.763-10.918-11.006 0-18.285 12.515-18.285 24.14 0 10.298 5.681 19.883 19.262 19.883 16.951 0 33.016-21.036 39.763-52.367-.976-8.875-1.686-17.573-1.686-26.361 0-2.041.088-4.083.176-6.212h8.077c-.09 7.988-.62 15.532-1.42 22.544 1.953 12.957 3.729 23.876 4.704 34.526 3.817-8.342 8.255-16.863 12.16-25.118 1.598-12.78 3.905-26.362 6.835-40.118h8.254zm6.119 71.035c4.054 0 9.08-14.371 9.08-22.569 0-3.262-.793-5.554-2.734-5.554-3.702 0-8.198 15.516-8.198 23.539 0 2.733.528 4.584 1.852 4.584zM388.08 32.18c2.469-4.761 6.525-12.608 6.525-17.104 0-.793-.353-1.234-.794-1.234-1.41 0-2.556 3.703-5.73 18.338zm34.031 12.871c0-1.322-.529-2.204-1.41-2.204-3.615 0-7.054 7.494-8.112 14.812 6.613-3.261 9.522-9.346 9.522-12.608zm62.565 0c0-1.322-.529-2.204-1.41-2.204-3.615 0-7.053 7.494-8.111 14.812 6.612-3.261 9.521-9.346 9.521-12.608z" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 409.3 100" id="lovin-saudi-logo" xmlns="http://www.w3.org/2000/svg"><path class="bgst0" d="M44.7 61.9c.8-4.3 1.4-9.1 2-14.4C51 8.3 58.9.8 69.7.8c8.5 0 12.8 7.7 12.8 17.9 0 15.6-9.9 36.8-29.8 45.3-1.8 8.6-4.3 15.1-7.1 20.2 8.6 3.8 15.6 8.6 24.7 8.6 5.9 0 9.2-4.8 10-8.6l7.1 1.8c-2.3 8-8.3 13.4-17 13.4-10.3 0-18.7-6.1-27.8-10.7-6.1 8.1-13.5 10.7-20.6 10.7-7.9 0-11.9-4.6-11.9-9.5 0-5.2 4.5-10.5 13.8-10.5 5.8 0 10.7 1 15.1 2.4 1.7-3.9 3.2-8.8 4.5-14.9-3.1.6-6.4 1-9.9 1C10.6 67.8 1 55.4 1 43.3c0-11.8 9.1-23.5 23.5-23.5 4.1 0 6.9.8 10.1 2.6l-3.4 7c-2-1.2-4.2-1.8-6.8-1.8C14.2 27.6 8 35.7 8 44.2c0 9.3 7.6 19.2 25.8 19.2 3.9 0 7.6-.5 10.9-1.5zM36.9 86c-3.8-1.5-7.8-2.4-12.1-2.4-5.4 0-8.2 3.3-8.2 6.4 0 2.6 2.2 5.2 6.6 5.2 5.2-.1 9.8-2.6 13.7-9.2zm18.4-38.5c-.3 3.6-.9 6.9-1.4 10C68.6 48 75 28.9 75 16.6c0-6.6-1.9-11.4-5.4-11.4-4.8 0-10.3 4.7-14.3 42.3z" /><path class="bgst0" d="M105.3 58.9c-2 5.2-5.9 8.9-10.1 10.4-3 6.4-7.4 10.1-13 10.1-6 0-8.6-6.3-8.6-14.2 0-4.9 1-10.4 2.7-15.6l3.1.8c1-6.7 4.6-12.6 10.8-12.6 5.9 0 8.9 6.7 8.9 14.6 0 4.3-1 8.7-2.2 12.6 2.3-1 4.4-3.2 5.9-7.3.6 0 2.5.7 2.5 1.2zm-18 10.5c-3.7-1.4-6-4.9-7.3-9.1-.2 1.3-.3 2.6-.3 3.8 0 5.2 1.4 8.7 3.6 8.7.3 0 .4 0 .7-.1 1.2-.3 2.2-1.5 3.3-3.3zm-3.5-14.1c0 4.7 1.4 9.3 5.3 10.4 1.9-4.6 3.2-10.7 3.2-15.4 0-3.9-1-6.9-3.4-6.9-.2 0-.4.1-.6.1-2.5.6-4.5 6.3-4.5 11.8z" /><path class="bgst0" d="M115.3 62.5c-1.1-3-1.7-6.6-1.7-10.5 0-9.3 3.4-19.2 9.2-19.2 3.5 0 6 2.8 6 7.7 0 7.8-3.3 17.1-7.9 25.2.7.3 1.5.6 2.4.6 3.9 0 6.2-3.6 8-8.6.5 0 2.4.7 2.4 1.2-2.1 5.9-5.3 10-11 10-1.2 0-2.4-.3-3.3-.9-2.5 4.3-5.4 8-8.2 10.6h-4.7c-.5-7.3-1-13.8-1.3-19.7-.5-.1-2.4-.6-2.4-1.2l2-5.2c-.1-1.7-.1-3.3-.1-4.8 0-3.3.1-6.3.4-8.9h6.2c.1.3.2.9.2 1.5 0 2.4-.7 4.7-2.4 9.3.3 4.9.7 12 1.6 20.9 1.7-2.6 3.3-5.3 4.6-8zm6.4-25.8c-2.7 0-5 8.4-5 16.3 0 1.9.2 3.8.4 5.5 3.8-8.8 5.5-17.4 5.5-20.3 0-1.2-.3-1.5-.9-1.5z" /><path class="bgst0" d="M142.9 38.7c-3.1 13.6-5.6 23.8-5.6 30.9 0 2.5 1 3 1.7 3 2.3 0 5.2-4.9 9-14.9.4 0 2.4.6 2.4 1.1v.1c-3.8 10-6.9 20.1-14.1 20.1-4.7 0-6.3-4.4-6.3-10.4 0-9.7 3.8-23.6 5.3-29.9h7.6zm-6.4-9.5c0-3.1 2.3-6.9 6.1-6.9 2.9 0 4.1 2.1 4.1 4.5 0 3.1-2.3 6.8-6.1 6.8-2.8.1-4.1-2-4.1-4.4z" /><path class="bgst0" d="M143.7 78.6s.8-8 3.2-14.5c1.7-9.9 3.2-18.7 4.3-25.3h7.5l-1 5.9c2.8-4.2 6.3-6.8 10-6.8 3.1 0 5.1 2 5.1 6.2 0 8.1-5.7 18.5-5.7 25.7 0 2.5 1 3 1.7 3 2.3 0 5.2-4.9 9-14.9.5 0 2.4.7 2.4 1.2-3.8 10-7.8 20.1-14.9 20.1-3.1 0-5.9-2.4-5.9-7.8 0-9.4 5.7-19.1 5.7-25.4 0-1-.4-1.7-1.4-1.7-2.2 0-6 4.1-8.9 16.4l-3.5 18.1h-7.6zM195.9 62c4.8 1 9.6 1.5 14.2 1.7v-1.1c0-17.4 9.9-34.4 28.9-34.4 14.5 0 21.2 10.7 22.2 23.1 3.8-2.4 7.3-5 10.3-7.8-.2-3.3-.3-6.4-.3-9.2 0-24.4 5.5-33 13.3-33 5.6 0 7.8 4.6 7.8 9.3 0 9.4-4.4 20-12.2 29.6l.3 6c0 1.1.1 2.3.1 3.4 0 26-12.7 49.3-37.7 49.3-18.8 0-29.2-13.4-31.9-28.5-5.4 0-10.9-.5-16.7-1.5l1.7-6.9zm60.1-9.6c0-10.7-5.8-20.4-17-20.4-13.8 0-21.3 14.9-21.3 30.1 0 .5.1 1.1.1 1.7 14.3-.4 27.3-4 38.2-9.7v-1.7zm-13.2 24.7c6.6-3.8 10.7-10.2 12.3-17.1-10.5 5.5-22.8 9.3-36.6 10.2 2.4 12.8 10.8 24.1 26 24.1 17.1 0 27.3-17.7 27.3-42.4 0-1-.1-2.2-.1-3.3-3.2 2.8-6.7 5.5-10.6 8-.6 11.4-5.8 22.8-14.1 27.4l-4.2-6.9zm41.9-71c-4.4 0-5.5 4.6-5.5 13.4 0 4 .2 8.9.5 14.7 5.2-7.3 8.1-15.5 8.1-23.7.1-2.4-1-4.4-3.1-4.4zM306.5 38.8h6.2c-2.6 11.6-4.3 21.1-5.5 29.7-.2 1-.2 1.7-.2 2.3 0 1.3.3 1.9.7 1.9 1 0 4.6-4.2 8.8-15 .5 0 2.4.7 2.4 1.2-5.3 14-9.6 20.1-13.6 20.1-2.8 0-4.4-2.5-4.4-8.6v-1c-2 5.3-5.1 10-10.1 10-4.3 0-6-4.7-6-11.1 0-12.3 6.7-30.5 15-30.5 3.2 0 5.1 1.9 5.7 5.9l1-4.9zm-14.3 28.7c0 2.7.5 4.5 1.8 4.5 4 0 9-14.2 9-22.4 0-3.2-.8-5.5-2.7-5.5-3.7.1-8.1 15.4-8.1 23.4z" /><path class="bgst0" d="M328 38.7s-1.7 7.3-3.9 18.4c-1 4.9-1.7 9-1.7 12.5 0 2.5 1 3 1.7 3 1.4 0 4-5.2 5.9-12.8l.5-2.9c1.3-7.4 3-13.9 4-18.3h7.4c-3.1 13.6-5.6 23.8-5.6 30.9 0 2.5 1 3 1.7 3 2.3 0 5.2-4.9 9-14.9.4 0 2.4.6 2.4 1.1v.1c-3.8 10-6.9 20.1-14.1 20.1-3.8 0-5.6-2.9-6.1-7.2-1.9 4.3-4.5 7.2-7.9 7.2-4.6 0-6.2-4.2-6.2-10 0-3.6.6-7.8 1.4-12 2.2-11.4 3.9-18.3 3.9-18.3h7.6z" /><path class="bgst0" d="M372.5 9.8h6.9c-.3 7.4-3.5 25.3-7.3 39.8-1.7 9.3-2.4 14.9-2.4 17.7 0 1.8.3 2.5.9 2.5 2 0 4.6-5 7.4-12.2.5 0 2.4.7 2.4 1.2-5.3 14-10.3 20.1-14.3 20.1-2.8 0-4.4-2.5-4.4-8.6v-1c-2 5.3-5.1 10-10 10-4.3 0-6-4.8-6-11.1 0-12.3 6.6-30.5 14.9-30.5 3.2 0 5.1 1.9 5.7 5.9l6.2-33.8zm-19.4 57.7c0 2.7.5 4.5 1.7 4.5 4 0 9-14.2 9-22.4 0-3.2-.8-5.5-2.7-5.5-3.8.1-8 15.5-8 23.4z" /><path class="bgst0" d="M389.6 38.7c-3.1 13.6-5.6 23.8-5.6 30.9 0 2.5 1 3 1.7 3 2.3 0 5.2-4.9 9-14.9.4 0 2.4.6 2.4 1.1v.1c-3.8 10-6.9 20.1-14.1 20.1-4.7 0-6.3-4.4-6.3-10.4 0-9.7 3.8-23.6 5.3-29.9h7.6zm-6.4-9.5c0-3.1 2.3-6.9 6.1-6.9 2.9 0 4.1 2.1 4.1 4.5 0 3.1-2.3 6.8-6.1 6.8-2.8.1-4.1-2-4.1-4.4z" /></symbol><symbol viewBox="0 0 657 100" id="lovin-turks-logo" xmlns="http://www.w3.org/2000/svg"><path class="bhst0" d="M44.1 61.4c.8-4.3 1.3-9.1 1.9-14.4C50.2 7.8 57.9.4 68.3.4c8.2 0 12.3 7.7 12.3 17.9 0 15.5-9.5 36.8-28.7 45.2-1.9 8.6-4.2 15.1-6.9 20.2 8.3 3.8 15.1 8.6 23.9 8.6 5.6 0 8.9-4.8 9.7-8.6l6.8 1.8c-2.2 8-8 13.4-16.4 13.4-9.9 0-18-6.1-26.8-10.7-5.9 8.1-13 10.7-19.9 10.7-7.6 0-11.5-4.6-11.5-9.5 0-5.2 4.4-10.5 13.3-10.5 5.6 0 10.4 1 14.6 2.4 1.7-3.9 3.1-8.8 4.4-14.9-3 .6-6.2 1-9.5 1C11.3 67.3 2 55 2 42.8 2 31 10.8 19.3 24.7 19.3c4 0 6.7.8 9.8 2.6l-3.3 7c-1.9-1.2-4-1.8-6.6-1.8-9.9 0-15.8 8.1-15.8 16.6 0 9.3 7.3 19.2 24.9 19.2 3.7 0 7.2-.5 10.4-1.5zm-7.5 24.1c-3.6-1.5-7.5-2.4-11.7-2.4-5.2 0-7.9 3.3-7.9 6.4 0 2.6 2.1 5.2 6.4 5.2 5-.1 9.5-2.6 13.2-9.2zM54.3 47c-.3 3.6-.8 6.9-1.3 10 14.2-9.5 20.4-28.7 20.4-41 0-6.6-1.9-11.4-5.2-11.4-4.7.1-10 4.9-13.9 42.4z" /><path class="bhst0" d="M102.6 58.5c-1.9 5.2-5.7 8.9-9.8 10.4C90 75.2 85.7 79 80.3 79c-5.8 0-8.3-6.3-8.3-14.2 0-4.9.9-10.4 2.6-15.5l3 .8c.9-6.7 4.5-12.6 10.5-12.6 5.6 0 8.6 6.7 8.6 14.6 0 4.3-1 8.7-2.1 12.6 2.2-1 4.2-3.2 5.7-7.3.5-.2 2.3.5 2.3 1.1zM85.2 68.9c-3.5-1.4-5.8-4.9-7-9.1-.2 1.3-.3 2.6-.3 3.8 0 5.2 1.3 8.7 3.5 8.7.3 0 .4 0 .7-.1 1.1-.3 2.1-1.5 3.1-3.3zm-3.4-14c0 4.7 1.3 9.3 5.1 10.4 1.9-4.6 3.1-10.7 3.1-15.4 0-3.9-.9-6.9-3.3-6.9-.2 0-.4.1-.6.1-2.3.5-4.3 6.2-4.3 11.8z" /><path class="bhst0" d="M112.2 62c-1.1-3-1.7-6.6-1.7-10.5 0-9.3 3.3-19.2 8.9-19.2 3.4 0 5.8 2.8 5.8 7.7 0 7.8-3.2 17.1-7.6 25.2.7.3 1.4.6 2.4.6 3.8 0 6-3.6 7.8-8.6.5 0 2.4.7 2.4 1.2-2 5.9-5.1 10-10.6 10-1.2 0-2.3-.3-3.2-.9-2.4 4.3-5.2 7.9-7.9 10.6h-4.6c-.5-7.3-1-13.8-1.3-19.7-.5-.1-2.3-.6-2.3-1.2l1.9-5.2c-.1-1.7-.1-3.3-.1-4.8 0-3.3.1-6.3.4-8.9h6c.1.3.2.9.2 1.5 0 2.4-.7 4.7-2.4 9.3.3 4.9.7 12 1.5 20.9 1.7-2.5 3.2-5.3 4.4-8zm6.2-25.8c-2.6 0-4.8 8.4-4.8 16.2 0 1.9.2 3.8.4 5.5 3.6-8.8 5.3-17.4 5.3-20.3 0-1.1-.3-1.4-.9-1.4z" /><path class="bhst0" d="M138.9 38.3c-3 13.6-5.4 23.8-5.4 30.9 0 2.5.9 3 1.7 3 2.2 0 5-4.9 8.7-14.9.4 0 2.4.6 2.4 1.1v.1c-3.7 10-6.7 20.1-13.6 20.1-4.6 0-6.1-4.4-6.1-10.4 0-9.7 3.7-23.6 5.1-29.9h7.2zm-6.2-9.5c0-3.1 2.2-6.9 5.9-6.9 2.8 0 4 2.1 4 4.5 0 3.1-2.2 6.8-5.9 6.8-2.7 0-4-2.1-4-4.4z" /><path class="bhst0" d="M139.6 78.1s.8-7.9 3.1-14.5c1.7-9.9 3.1-18.7 4.1-25.3h7.2l-.9 5.9c2.7-4.2 6.1-6.8 9.6-6.8 3 0 4.9 2 4.9 6.2 0 8.1-5.5 18.5-5.5 25.7 0 2.5.9 3 1.7 3 2.2 0 5-4.9 8.7-14.9.5 0 2.4.7 2.4 1.2-3.7 10-7.5 20.1-14.4 20.1-3 0-5.7-2.4-5.7-7.8 0-9.4 5.5-19.1 5.5-25.4 0-1-.4-1.7-1.3-1.7-2.1 0-5.8 4.1-8.6 16.4L147 78.1h-7.4zM278.4 6.3c-1.4 2.4-3.4 4.4-6.6 5.6-1.8 5.2-4 15-6.1 35.1-4.3 42.2-19.6 51.8-33.1 51.8-13.7 0-19.5-8.2-19.5-16.2 0-7.6 5.1-15 13.2-15.1l.3 7.9c-3.7 0-6.1 3.8-6.1 8 0 5.1 3.5 10.7 12.3 10.7 9.3 0 20-6 24.4-47.1 1.8-16.9 4.7-27.4 7.8-33.9h-1.9c-12.4 0-25-5.3-42.5-5.3-16.2 0-24.4 13.4-24.4 25.5 0 10.1 5.6 19.5 17.2 19.5s15.8-8.7 15.8-18.7c0-1.6-.1-3.1-.3-4.8l7.6-1.4c.2 1.7.3 3.5.3 5.2 0 12.8-5.9 24-23.3 24-17 0-25.4-12.1-25.4-25 0-14.9 11.1-30.9 32.7-30.9 18.2 0 32.7 7.1 43.2 7.1 1.4 0 2.6-.1 3.7-.2 3-4.1 5.7-5.3 7.6-5.8l3.1 4zM282.7 38.3s-1.7 7.3-3.8 18.4c-.9 4.9-1.7 9-1.7 12.5 0 2.5.9 3 1.7 3 1.3 0 3.9-5.2 5.6-12.8l.5-2.9c1.3-7.4 2.9-13.9 3.9-18.3h7.2c-3 13.6-5.4 23.8-5.4 30.9 0 2.5.9 3 1.7 3 2.2 0 5-4.9 8.7-14.9.4 0 2.4.6 2.4 1.1v.1c-3.7 10-6.7 20.1-13.6 20.1-3.7 0-5.4-2.9-5.9-7.2-1.9 4.3-4.3 7.2-7.6 7.2-4.5 0-6-4.2-6-10 0-3.6.6-7.8 1.3-12 2.1-11.4 3.8-18.3 3.8-18.3h7.2z" /><path class="bhst0" d="M313 71.9c1.9 0 4.8-4.6 8.5-14.7.4 0 2.4.6 2.4 1.1v.1c-3.7 10-6.7 20.1-13.6 20.1-4 0-5.6-2.3-5.6-6.4 0-5 4-12.1 4-16.5 0-3-1.1-5.2-2.4-7.3-2.7 10.8-6.3 22.7-9.2 30.6l-2.4-1.2c2.4-6.5 6.3-21.7 9.1-33.5-1-2.1-1.9-4.5-1.9-7.9 0-2.7.5-5.9 1.8-10.1l6.4 1.3c-.2 3.5-1 8.4-2.2 13.9 2.7 3.4 7.5 7.1 7.5 12.8 0 5.6-3.9 12.8-3.9 15.9.2 1.3.7 1.8 1.5 1.8z" /><path class="bhst0" d="M317.7 78.1c.3-7.2 2.8-14.4 2.8-14.4 2.4-14 5.6-35.4 9.4-54.3h6.5c-.3 7.8-2.1 19.8-6.1 35.3 2.4-4.5 5.5-7.3 8.7-7.3 3.5 0 5 2.4 5 5.9 0 5.8-4.3 14.2-10.8 18 2.6 4 2.1 10.2 4.5 10.2 2 0 5.6-4.3 9.4-14.3.5 0 2.4.7 2.4 1.2-3.7 10-7.7 20.1-13.6 20.1-6.8 0-6.7-10-8.1-15.4h-1.2L324.5 78h-6.8zM336 43.7c-2 0-4.8 3-8.4 11.8l-.4 2.6c1.1 0 1.9.3 2.7.5 3.7-3.1 7.6-9.9 7.6-13.2 0-.9-.3-1.6-1-1.7h-.5z" /><path class="bhst0" d="M349.5 69.2c1.1 1.9 2.1 2.6 3.7 2.6 2.1 0 3.3-1.6 3.3-4.7 0-5.4-2.4-10.7-4.3-16.9-.9 2.9-2 5.6-3 8.2 0 0-2.4-.4-2.4-1.1v-.1c1.1-3 2.7-6.9 4.3-11.1-.6-2.6-1-5.4-1-8.4 0-3.5.6-7.3 1.9-11.6l5.7 1.1c-.7 4.7-1.5 8.9-2.5 12.8.3 7.3 8.5 16.4 8.5 26.2v.3c1.6-2.7 3-5.9 4.2-9.3.5 0 2.4.7 2.4 1.2-3.9 10.5-8.6 20.5-17.7 20.5-4 0-7.2-2.4-8.3-5.9l5.2-3.8zM410.2 46h15.3l-.7 4.3s-1.8.1-4.1.1c-.3 9.3-2.6 17.6-7.1 22.8 3.6 5.4 7.7 9 12 9 2.5 0 4.3-1.3 5.6-3.5l3.5 3.8c-2.6 2.8-5.1 3.9-9.1 3.9-6.1 0-11.8-3.7-16.6-9.3-2.3 1.2-4.9 2-7.8 2-11.3 0-16.3-7.6-16.3-16.2 0-7.1 3.4-14.9 9.4-19.7-.6-3.3-.8-6.6-.8-9.5 0-10.8 3.7-19 12.6-19 6.7 0 9.7 5.1 9.7 10.5 0 3.7-1.3 7.4-3.8 10l-4.9-3.9c1.8-2.3 2.6-4.9 2.6-7.2 0-2.8-1.3-5-3.7-5-3.8 0-5.4 4.6-5.4 11.3 0 10.8 4.2 27.2 10.4 38.6 1.7-4.2 2-10.6 2.1-18.6-1.2 0-2.4 0-3.6-.1l.7-4.3zm-3.6 27.8c-5.2-7.2-9.2-16.7-11.3-25.9-1.9 3.5-2.8 7.8-2.8 11.9 0 7.9 3.3 14.9 9.5 14.9 1.8 0 3.3-.3 4.6-.9zM544.5 38.4h6c-2.5 11.6-4.1 21.1-5.3 29.7-.2 1-.2 1.7-.2 2.3 0 1.3.3 1.9.7 1.9.9 0 4.5-4.2 8.5-15 .5 0 2.4.7 2.4 1.2-5.1 14-9.3 20.1-13.1 20.1-2.7 0-4.2-2.5-4.2-8.6v-1c-1.9 5.3-4.9 10-9.8 10-4.1 0-5.8-4.7-5.8-11.1 0-12.3 6.5-30.5 14.5-30.5 3.1 0 4.9 1.9 5.5 5.9l.8-4.9zM530.7 67c0 2.7.5 4.5 1.8 4.5 3.9 0 8.7-14.2 8.7-22.4 0-3.2-.8-5.5-2.6-5.5-3.6.1-7.9 15.5-7.9 23.4z" /><path class="bhst0" d="M565.3 38.3c-3 13.6-5.4 23.8-5.4 30.9 0 2.5.9 3 1.7 3 2.2 0 5-4.9 8.7-14.9.4 0 2.4.6 2.4 1.1v.1c-3.7 10-6.7 20.1-13.6 20.1-4.6 0-6.1-4.4-6.1-10.4 0-9.7 3.7-23.6 5.1-29.9h7.2zm-6.1-9.5c0-3.1 2.2-6.9 5.9-6.9 2.8 0 4 2.1 4 4.5 0 3.1-2.2 6.8-5.9 6.8-2.8 0-4-2.1-4-4.4z" /><path class="bhst0" d="M583.6 55.3c1.7-3 2.8-6.8 2.8-9.4 0-1.8-.5-3.1-1.7-3.1-4.4 0-8.2 10.4-8.2 18.7 0 5.5 1.7 10 6 10 4 0 8.6-4.7 12.3-14.3.5 0 2.4.7 2.4 1.2-2.5 7-9 20.5-18 20.5-6.6 0-9.4-7-9.4-15.3 0-11.9 5.9-26.3 15.3-26.3 4.8 0 6.7 4 6.7 9.1 0 3.8-1.1 8-2.8 11.8l-5.4-2.9z" /><path class="bhst0" d="M624.8 58.5c-1.9 5.2-5.7 8.9-9.8 10.4-2.9 6.4-7.2 10.1-12.6 10.1-5.8 0-8.3-6.3-8.3-14.2 0-4.9.9-10.4 2.6-15.5l3 .8c.9-6.7 4.5-12.6 10.5-12.6 5.6 0 8.6 6.7 8.6 14.6 0 4.3-1 8.7-2.1 12.6 2.2-1 4.2-3.2 5.7-7.3.6-.2 2.4.5 2.4 1.1zm-17.4 10.4c-3.5-1.4-5.8-4.9-7-9.1-.2 1.3-.3 2.6-.3 3.8 0 5.2 1.3 8.7 3.5 8.7.3 0 .4 0 .7-.1 1.1-.3 2.1-1.5 3.1-3.3zm-3.4-14c0 4.7 1.3 9.3 5.1 10.4 1.9-4.6 3.1-10.7 3.1-15.4 0-3.9-.9-6.9-3.3-6.9-.2 0-.4.1-.6.1-2.3.5-4.3 6.2-4.3 11.8z" /><path class="bhst0" d="M625.1 69.2c1.1 1.9 2.1 2.6 3.7 2.6 2.1 0 3.3-1.6 3.3-4.7 0-5.4-2.4-10.7-4.3-16.9-.9 2.9-2 5.6-3 8.2 0 0-2.4-.4-2.4-1.1v-.1c1.1-3 2.7-6.9 4.3-11.1-.6-2.6-1-5.4-1-8.4 0-3.5.6-7.3 1.9-11.6l5.7 1.1c-.7 4.7-1.5 8.9-2.5 12.8.3 7.3 8.5 16.4 8.5 26.2v.3c1.6-2.7 2.9-5.9 4.2-9.3.5 0 2.4.7 2.4 1.2-3.9 10.5-8.6 20.5-17.7 20.5-4 0-7.2-2.4-8.3-5.9l5.2-3.8z" /><g><path class="bhst0" d="M470.8 23.3c-1.9-.9-3.9-1.3-5.8-1.3-7.1 0-13.7 5.7-13.7 14.7 0 10.4 7.5 18.7 22.4 18.8C473.9 31.1 487 1 507.4 1c9.4 0 14 6.8 14 15.7 0 15.9-14.2 38.6-40.3 42.1 0 11.7 2.4 21.3 9.4 23.2-.3-1.8-.5-3.7-.5-5.6 0-11.2 5.6-22.3 15.4-22.3 6.7 0 10.1 5.2 10.1 11.5 0 8.2-5.8 18-17.5 20.1 1.9 4.1 5 7.2 9.4 8.2l-2.2 5.3c-7.1-1.4-11.5-6.7-13.7-13.2-11.4-1.1-17-12.6-17.7-26.8-18.9 0-29.1-10.9-29.1-23.1 0-12.9 10-20.7 20.6-20.7 3 0 6 .7 9 2l-3.5 5.9zm10.4 31.5c22.2-4 33-25.9 33-39.4 0-6.3-2.3-10.7-6.9-10.7-13.6 0-24.5 27.8-26.1 50.1zm14.3 19.5c0 2.6.3 5.2 1 7.7 8.4-2 13-11.1 13-17.5 0-3.7-1.6-6.6-4.8-6.6-5.8 0-9.2 7.9-9.2 16.4z" /></g></symbol><symbol viewBox="0 0 257 100" id="lovinie-logo" xmlns="http://www.w3.org/2000/svg"><path d="M145.742 73.34c-2.134 3.652-4.683 6.075-8.214 6.075-4.79 0-6.388-4.436-6.388-10.559 0-1.032.043-2.111.121-3.223-1.903 2.187-4.35 3.489-7.573 3.489-1.243 0-2.396-.266-3.372-.887-2.573 4.348-5.501 8.074-8.34 10.736h-4.792c-.526-7.28-1.052-13.866-1.322-19.76-2.064 5.216-6.008 8.866-10.212 10.355-3.017 6.478-7.542 10.292-13.22 10.292-6.123 0-8.785-6.388-8.785-14.463 0-4.969.976-10.558 2.75-15.795l3.195.799c.976-6.832 4.703-12.777 11.003-12.777 5.944 0 9.05 6.832 9.05 14.818 0 4.347-1.065 8.874-2.218 12.778 2.306-1.064 4.436-3.281 6.032-7.45v-.005l2.041-5.323c-.089-1.685-.089-3.372-.089-4.88 0-3.372.09-6.389.444-9.05h6.3c.089.354.177.886.177 1.508 0 2.395-.71 4.79-2.484 9.405a471.84 471.84 0 001.597 21.207 64.369 64.369 0 004.614-7.985c-1.153-3.017-1.775-6.744-1.775-10.648 0-9.495 3.46-19.521 9.317-19.521 3.55 0 6.122 2.839 6.122 7.808 0 7.897-3.371 17.392-7.985 25.556.71.354 1.508.62 2.484.62 3.827 0 6.106-3.343 7.93-8.075 1.262-7.686 3.381-15.55 4.402-19.876h7.542c-3.105 13.843-5.678 24.135-5.678 31.412 0 2.573.976 3.016 1.774 3.016 2.3 0 5.218-4.938 9.105-15.082 1.29-7.438 2.395-14.07 3.228-19.346h7.63l-.976 5.945c2.84-4.259 6.389-6.92 10.115-6.92 3.106 0 5.148 2.04 5.148 6.3 0 8.251-5.769 18.81-5.769 26.087 0 2.573.976 3.016 1.776 3.016 2.307 0 5.235-4.968 9.14-15.173.532 0 2.484.71 2.484 1.242-3.906 10.116-7.898 20.409-15.174 20.409-3.105 0-6.034-2.485-6.034-7.897 0-9.583 5.769-19.433 5.769-25.821 0-.976-.445-1.775-1.421-1.775-2.218 0-6.122 4.17-9.05 16.681l-3.55 18.368h-7.719s.236-2.385.85-5.63zM44.366 62.025c.798-4.348 1.42-9.229 2.04-14.642C50.754 7.542 58.83 0 69.742 0c8.607 0 12.955 7.808 12.955 18.19 0 15.793-10.027 37.356-30.257 45.963-1.863 8.695-4.348 15.35-7.187 20.497 8.695 3.905 15.883 8.695 25.11 8.695 5.946 0 9.318-4.879 10.204-8.784l7.187 1.863C85.448 94.588 79.325 100 70.541 100c-10.47 0-18.988-6.211-28.217-10.825C36.113 97.428 28.66 100 21.384 100c-7.986 0-12.067-4.702-12.067-9.671 0-5.236 4.613-10.648 14.019-10.648 5.857 0 10.915.976 15.351 2.484 1.775-3.992 3.283-8.961 4.614-15.172a51.249 51.249 0 01-10.028.976C9.76 67.969 0 55.457 0 43.123c0-11.98 9.228-23.869 23.868-23.869 4.172 0 7.01.799 10.294 2.662l-3.46 7.098c-2.041-1.242-4.26-1.863-6.923-1.863-10.38 0-16.68 8.253-16.68 16.86 0 9.494 7.719 19.521 26.174 19.521 3.993 0 7.721-.532 11.093-1.508zm10.736-14.642c-.355 3.638-.887 7.01-1.42 10.205 14.907-9.672 21.474-29.105 21.474-41.616 0-6.743-1.953-11.535-5.502-11.535-4.88 0-10.47 4.792-14.552 42.946zm-18.633 39.13c-3.817-1.508-7.897-2.483-12.334-2.483-5.502 0-8.341 3.372-8.341 6.476 0 2.663 2.218 5.235 6.743 5.235 5.235 0 9.939-2.572 13.932-9.228zm51.107-16.859c-3.727-1.42-6.123-4.969-7.365-9.228a29.6 29.6 0 00-.266 3.816c0 5.235 1.42 8.873 3.638 8.873.266 0 .444 0 .71-.089 1.153-.354 2.218-1.597 3.283-3.372zm-3.55-14.285c0 4.79 1.42 9.404 5.413 10.559 1.952-4.703 3.283-10.914 3.283-15.618 0-3.993-.976-7.01-3.46-7.01-.178 0-.444.09-.621.09-2.574.532-4.614 6.3-4.614 11.979zm38.508-18.99c-2.75 0-5.057 8.519-5.057 16.505 0 1.952.177 3.815.443 5.59 3.816-8.962 5.59-17.658 5.59-20.586 0-1.153-.355-1.508-.976-1.508zm15.083-7.542c0-3.194 2.307-7.01 6.211-7.01 2.928 0 4.17 2.13 4.17 4.615 0 3.194-2.306 6.92-6.21 6.92-2.84 0-4.17-2.129-4.17-4.525zM225 88.333c-17.489 0-31.667-14.177-31.667-31.666C193.333 39.177 207.511 25 225 25s31.667 14.178 31.667 31.667S242.489 88.333 225 88.333zm-6.47-21.923V47.654h-4.126V66.41h4.127zm18.972 0v-3.67H227.32V58.8h8.842v-3.67h-8.842v-3.805h10.048v-3.671H223.22V66.41h14.282z" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 397 100" id="lovinmalta-logo" xmlns="http://www.w3.org/2000/svg"><path d="M363.016 58.146c2.356-10.358 7.733-20.525 13.99-20.525 3.283 0 5.146 1.953 5.767 5.946l.976-4.969h6.3c-2.662 11.801-4.348 21.385-5.59 30.17-.178.975-.178 1.684-.178 2.306 0 1.331.267 1.952.71 1.952.976 0 4.703-4.259 8.962-15.261.532 0 2.485.71 2.485 1.242-5.413 14.197-9.76 20.409-13.842 20.409-2.84 0-4.437-2.575-4.437-8.697v-.976c-2.04 5.413-5.147 10.115-10.292 10.115-4.251 0-6.043-4.58-6.121-10.836-3.092 7.152-5.684 10.393-9.85 10.393-3.905 0-5.502-4.791-5.502-12.335 0-.363.004-.735.01-1.113-4.023 9.424-7.617 13.891-12.343 13.891-5.218 0-7.368-5.028-7.452-13.915-4.139 9.306-7.66 13.473-11.002 13.473-2.84 0-4.437-2.575-4.437-8.697v-.976c-2.04 5.413-5.147 10.115-10.292 10.115-4.348 0-6.124-4.791-6.124-11.268 0-12.511 6.832-30.97 15.263-30.97 3.283 0 5.146 1.954 5.767 5.947l.976-4.969h6.3c-2.662 11.801-4.348 21.385-5.59 30.17-.177.975-.177 1.684-.177 2.306 0 1.331.266 1.952.71 1.952.975 0 4.702-4.259 8.961-15.261h.028c.458-5.081 1.308-10.948 2.455-17.481 3.992-22.271 9.582-32.297 14.73-32.297 4.613 0 5.944 3.725 5.944 8.25 0 5.236-1.774 11.535-2.662 14.287-3.638 11.622-9.584 20.32-13.132 24.668-.443 3.815-.71 7.275-.71 10.115 0 5.945 1.331 7.808 3.371 7.808 2.81 0 6.14-5.385 9.906-15.038a130.56 130.56 0 012.517-15.308c-2.04 0-3.549 0-3.905-.089l.622-4.17c.62 0 2.13.088 3.992.088 1.153-6.123 2.307-12.068 4.348-21.03h6.3c-.443 7.277-1.33 14.02-2.84 21.118 1.421 0 2.663-.088 3.462-.176l-.799 4.17c-.355.089-2.04.089-3.638.089a206.06 206.06 0 01-2.75 10.47c-.889 6.122-1.331 10.736-1.331 14.019 0 3.728.62 5.679 1.773 5.679 2.353 0 5.73-8.034 8.37-14.791zM145.742 73.34c-2.134 3.65-4.683 6.074-8.214 6.074-4.79 0-6.388-4.436-6.388-10.559 0-1.032.043-2.11.121-3.223-1.903 2.187-4.35 3.49-7.573 3.49-1.243 0-2.396-.267-3.372-.889-2.573 4.349-5.501 8.074-8.34 10.737h-4.792c-.526-7.28-1.052-13.867-1.322-19.758-2.064 5.214-6.008 8.864-10.212 10.353-3.017 6.478-7.542 10.292-13.22 10.292-6.123 0-8.785-6.388-8.785-14.463 0-4.969.976-10.558 2.75-15.795l3.195.8c.976-6.833 4.703-12.778 11.003-12.778 5.944 0 9.05 6.832 9.05 14.818 0 4.349-1.065 8.874-2.218 12.778 2.306-1.064 4.436-3.281 6.032-7.448v-.005l2.041-5.325c-.089-1.686-.089-3.373-.089-4.88 0-3.372.09-6.39.444-9.05h6.3c.089.353.177.887.177 1.507 0 2.396-.71 4.792-2.484 9.406.266 4.97.71 12.156 1.597 21.207a64.288 64.288 0 004.614-7.986c-1.153-3.017-1.775-6.743-1.775-10.646 0-9.496 3.46-19.523 9.317-19.523 3.55 0 6.122 2.84 6.122 7.81 0 7.896-3.371 17.391-7.985 25.554.71.354 1.508.621 2.484.621 3.827 0 6.106-3.343 7.929-8.073 1.262-7.686 3.382-15.552 4.403-19.877h7.542c-3.105 13.842-5.678 24.134-5.678 31.411 0 2.573.976 3.016 1.774 3.016 2.3 0 5.218-4.938 9.104-15.08a1329.483 1329.483 0 003.229-19.348h7.63l-.976 5.944c2.84-4.258 6.389-6.92 10.115-6.92 3.106 0 5.148 2.041 5.148 6.3 0 8.253-5.769 18.81-5.769 26.088 0 2.573.976 3.016 1.776 3.016 2.307 0 5.235-4.968 9.14-15.172.532 0 2.484.71 2.484 1.242-3.906 10.115-7.898 20.408-15.174 20.408-3.105 0-6.034-2.485-6.034-7.897 0-9.583 5.769-19.432 5.769-25.821 0-.976-.445-1.775-1.421-1.775-2.218 0-6.122 4.17-9.05 16.681l-3.55 18.368h-7.719s.236-2.385.85-5.63zM44.366 62.024c.798-4.348 1.42-9.229 2.04-14.642C50.754 7.542 58.83 0 69.742 0c8.607 0 12.955 7.808 12.955 18.19 0 15.794-10.027 37.357-30.257 45.963-1.863 8.695-4.348 15.35-7.187 20.497 8.695 3.905 15.883 8.695 25.11 8.695 5.946 0 9.318-4.879 10.204-8.784l7.187 1.863C85.448 94.588 79.325 100 70.541 100c-10.47 0-18.988-6.211-28.217-10.825C36.113 97.428 28.66 100 21.384 100c-7.986 0-12.067-4.702-12.067-9.671 0-5.236 4.613-10.648 14.019-10.648 5.857 0 10.915.976 15.351 2.484 1.775-3.992 3.283-8.961 4.614-15.172a51.249 51.249 0 01-10.028.976C9.76 67.969 0 55.458 0 43.123c0-11.98 9.228-23.868 23.868-23.868 4.172 0 7.01.798 10.294 2.661l-3.46 7.098c-2.041-1.242-4.26-1.862-6.923-1.862-10.38 0-16.68 8.25-16.68 16.859 0 9.494 7.719 19.521 26.174 19.521 3.993 0 7.721-.532 11.093-1.508zm-7.897 24.49c-3.817-1.51-7.897-2.484-12.334-2.484-5.502 0-8.341 3.372-8.341 6.476 0 2.662 2.218 5.235 6.743 5.235 5.235 0 9.939-2.573 13.932-9.228zm18.633-39.132c-.355 3.64-.887 7.011-1.42 10.205 14.907-9.673 21.474-29.105 21.474-41.616 0-6.743-1.953-11.535-5.502-11.535-4.88 0-10.47 4.792-14.552 42.946zm32.474 22.272c-3.727-1.42-6.123-4.969-7.365-9.228a29.6 29.6 0 00-.266 3.816c0 5.235 1.42 8.873 3.638 8.873.266 0 .444 0 .71-.089 1.153-.354 2.218-1.597 3.283-3.372zm-3.55-14.285c0 4.791 1.42 9.405 5.413 10.559 1.952-4.703 3.283-10.914 3.283-15.618 0-3.993-.976-7.01-3.46-7.01-.178 0-.444.09-.621.09-2.574.532-4.614 6.3-4.614 11.979zm38.508-18.99c-2.75 0-5.057 8.52-5.057 16.505 0 1.952.177 3.816.443 5.59 3.816-8.962 5.59-17.657 5.59-20.587 0-1.153-.355-1.508-.976-1.508zm15.083-7.542c0-3.194 2.307-7.01 6.211-7.01 2.928 0 4.17 2.13 4.17 4.615 0 3.194-2.306 6.92-6.21 6.92-2.84 0-4.17-2.129-4.17-4.525zM297.202.707c0 10.292-3.637 22.359-8.518 34.781-.886 8.697-.432 18.066-1.42 27.152-2.033 18.702 6.716 31.295 13.392 31.692 7.03.418 9.538-5.63 10.701-9.65l7.544 2.662c-3.283 8.164-8.877 12.657-16.505 12.512-15.947-.305-21.455-15.671-22.318-28.608-.36-5.4.265-11.268.709-17.392-3.55 7.898-7.098 15.706-10.115 23.07V80.3c0 5.767-.355 11.624-1.242 17.923l-8.696-.709c0-5.059 1.241-10.648 3.194-16.505-.443-9.849-1.508-19.165-2.484-28.217-7.63 29.548-22.893 46.318-41.97 46.318-18.19 0-26.354-12.422-26.354-25.376 0-14.197 9.762-29.105 26.885-29.105 11.092 0 17.037 8.253 17.037 18.101 0 4.704-1.42 9.761-4.259 14.464l-7.453-4.081c2.573-4.26 3.815-8.696 3.815-12.423 0-6.3-3.371-10.914-9.76-10.914-11.002 0-18.28 12.512-18.28 24.134 0 10.294 5.68 19.876 19.256 19.876 16.948 0 33.007-21.03 39.752-52.35-.976-8.874-1.686-17.57-1.686-26.355 0-2.04.089-4.081.177-6.21h8.074a220.782 220.782 0 01-1.419 22.538c1.952 12.953 3.727 23.869 4.702 34.515 3.816-8.34 8.253-16.858 12.157-25.11 1.597-12.777 3.904-26.354 6.833-40.107h8.25zm5.007 66.995c0 2.75.53 4.614 1.863 4.614 4.08 0 9.139-14.463 9.139-22.716 0-3.282-.799-5.59-2.752-5.59-3.725 0-8.25 15.618-8.25 23.692zm43.12-53.772c-2.395 0-7.63 19.166-10.203 35.67 4.436-8.074 11.002-22.892 11.091-33.717 0-1.242-.445-1.953-.887-1.953zm23.868 53.772c0 2.75.532 4.614 1.864 4.614 4.08 0 9.139-14.463 9.139-22.716 0-3.282-.799-5.59-2.752-5.59-3.725 0-8.25 15.618-8.25 23.692z" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 24.19 20.21" id="message-icon" xmlns="http://www.w3.org/2000/svg"><path d="M19.52 20.21a8.57 8.57 0 01-5-1.91C12.86 18.45 4 19 .56 11.84c0 0-2.55-5.18 3.31-9.3.18-.16 5.37-4.35 13.6-1.62.06 0 7.15 2.3 6.69 8.25-.43 5.59-4.24 7-4.77 7.22l-.37.18a5.21 5.21 0 001.91 2.37l1.12.62-1.2.46a3.93 3.93 0 01-1.33.19zM14.82 17l.2.16A7.93 7.93 0 0019.15 19a7.72 7.72 0 01-1.46-2.55l-.16-.45 1.47-.75c.14 0 3.58-1.15 4-6.18s-5.81-7-5.87-7C9.49-.46 4.64 3.45 4.59 3.49c-5 3.54-3 7.65-2.95 7.82 3.37 7 12.83 5.78 12.93 5.77z" /></symbol><symbol viewBox="0 0 35 35" id="messenger-icon" xmlns="http://www.w3.org/2000/svg"><g fill-rule="nonzero" fill="none"><circle cx="17.497" cy="17.497" r="17.497" fill="#3774F4" /><path d="M18 7.75c-5.522 0-10 4.145-10 9.259 0 2.913 1.454 5.512 3.726 7.21v3.531l3.405-1.869c.909.252 1.871.388 2.869.388 5.523 0 10-4.145 10-9.259 0-5.114-4.477-9.26-10-9.26zm.994 12.469l-2.547-2.717-4.968 2.717 5.466-5.803 2.609 2.716 4.906-2.716-5.466 5.803z" fill="#FFF" /></g></symbol><symbol viewBox="0 0 16 3" id="minus-icon" xmlns="http://www.w3.org/2000/svg"><path d="M14.911.783H.856C.586.783 0 1.15 0 1.883c0 .734.586 1.1.856 1.1H14.91c.27 0 .856-.366.856-1.1 0-.733-.586-1.1-.856-1.1z" /></symbol><symbol viewBox="0 0 23 23" id="money-icon" xmlns="http://www.w3.org/2000/svg"><path d="M11.5 0A11.5 11.5 0 1023 11.5 11.51 11.51 0 0011.5 0zm1.06 17.29h-.16a4.85 4.85 0 01-2-.49 4.19 4.19 0 01-1.59-1.31A5.12 5.12 0 018 13.9H6.51v-1.84h1.14v-.56-.63H6.49V9.05H8a5.32 5.32 0 01.82-1.57 4.39 4.39 0 011.6-1.31 4.32 4.32 0 012-.46h.17a5.64 5.64 0 012.64.75l-.85 1.7a3.92 3.92 0 00-1.89-.61A2.77 2.77 0 0010 9.05h2.83v1.82H9.51v1.19h3.34v1.84H10a2.77 2.77 0 002.45 1.52 3.59 3.59 0 001.89-.58l.85 1.67a5 5 0 01-2.6.78z" /></symbol><symbol viewBox="0 0 12 28" id="paperclip-icon" xmlns="http://www.w3.org/2000/svg"><path d="M6 0C2.686 0 0 2.725 0 6.087v17.652C0 26.09 1.883 28 4.2 28s4.2-1.91 4.2-4.26V6.086c0-1.339-1.08-2.435-2.4-2.435-1.32 0-2.4 1.096-2.4 2.435V23.13a.61.61 0 00.172.436.597.597 0 001.028-.436V6.087c0-.685.525-1.217 1.2-1.217.675 0 1.2.532 1.2 1.217v17.652c0 1.697-1.328 3.044-3 3.044s-3-1.347-3-3.044V6.087c0-2.708 2.13-4.87 4.8-4.87s4.8 2.162 4.8 4.87V23.13a.61.61 0 00.172.436A.597.597 0 0012 23.13V6.087C12 2.725 9.314 0 6 0z" /></symbol><symbol viewBox="0 0 19 19" id="phone-icon" xmlns="http://www.w3.org/2000/svg"><path d="M6.59 15.36a16.84 16.84 0 007.29 3.56 4.85 4.85 0 004.54-1.59 1.59 1.59 0 00.09-2.4l-2.91-2.87a1.34 1.34 0 00-1.81-.06l-1.14 1.12a1.08 1.08 0 01-1.3.16 16 16 0 01-5.54-5.59A1.07 1.07 0 016 6.41l.78-.79a1.64 1.64 0 000-2.48L3.91.29a1.68 1.68 0 00-2.06.15 5.88 5.88 0 00-1.7 5.61s.09 3.72 6.44 9.31z" /></symbol><symbol viewBox="0 0 23 23" id="picture-icon" xmlns="http://www.w3.org/2000/svg"><circle cx="11.5" cy="11.5" r="11.5" fill="#fff" /><path d="M16.5 7H9a2 2 0 00-2 2v.5h-.5a2 2 0 00-2 2V16a2 2 0 002 2h7a2 2 0 002-2v-.5h1a2 2 0 002-2V9a2 2 0 00-2-2zm-3.23 9.34a.27.27 0 01-.25.16H6.58a.29.29 0 01-.25-.15.32.32 0 010-.3l2.12-3.42a.27.27 0 01.45 0l2.12 3 .91-.91a.27.27 0 01.22-.08.24.24 0 01.2.12l.89 1.24a.3.3 0 01.03.34zM10.8 12a1 1 0 111 1 1 1 0 01-1-1zm6.7 1.5a1 1 0 01-1 1h-1v-3a2 2 0 00-2-2H8V9a1 1 0 011-1h7.5a1 1 0 011 1z" /></symbol><symbol viewBox="0 0 23 23" id="play-icon" xmlns="http://www.w3.org/2000/svg"><ellipse cx="11.5" cy="12" rx="7" ry="8" /><path d="M11.5 0A11.5 11.5 0 110 11.5 11.5 11.5 0 0111.5 0zM9 17l7-5.25L9 6.5z" fill="#fff" /></symbol><symbol viewBox="0 0 16 16" id="plus-icon" xmlns="http://www.w3.org/2000/svg"><path d="M15.132 6.884H9.116V.868C9.116.594 8.744 0 8 0c-.744 0-1.116.594-1.116.868v6.016H.868C.594 6.884 0 7.256 0 8c0 .744.594 1.116.868 1.116h6.016v6.016c0 .274.372.868 1.116.868.744 0 1.116-.594 1.116-.868V9.116h6.016c.274 0 .868-.372.868-1.116 0-.744-.594-1.116-.868-1.116z" /></symbol><symbol viewBox="0 0 17 17" id="rss-icon" xmlns="http://www.w3.org/2000/svg"><path d="M4.407 14.482a1.888 1.888 0 11-3.776 0 1.888 1.888 0 013.776 0zM.629 7.556a.63.63 0 000 1.26 7.56 7.56 0 017.556 7.556.629.629 0 101.26-.001A8.826 8.826 0 00.628 7.556zM.63 0a.63.63 0 000 1.26 15.133 15.133 0 0110.68 4.43 15.132 15.132 0 014.431 10.68.629.629 0 101.26 0A16.394 16.394 0 0012.2 4.8 16.395 16.395 0 00.63 0zm0 3.778a.63.63 0 000 1.26A11.346 11.346 0 0111.963 16.37a.629.629 0 101.26 0A12.61 12.61 0 00.628 3.778z" /></symbol><symbol viewBox="0 0 38 23" id="saudi-riyal-english-icon" xmlns="http://www.w3.org/2000/svg"><rect width="38" height="23" rx="11.5" /><text font-family="PoppinsBold" font-size="12" font-weight="bold" fill="#FFF"><tspan x="11.734" y="16">SR</tspan></text></symbol><symbol viewBox="0 0 49 23" id="saudi-riyal-icon" xmlns="http://www.w3.org/2000/svg"><rect y="6" width="49" height="23" rx="11.5" /><text font-family="GeezaPro, Geeza Pro" font-size="20" fill="#FFF"><tspan x="33.105" y="18">ر</tspan> <tspan x="7.5" y="18.654" font-family="LucidaGrande, Lucida Grande">.</tspan> <tspan x="8.522" y="18">س</tspan></text></symbol><symbol viewBox="0 0 128 71" id="search-fail-icon" xmlns="http://www.w3.org/2000/svg"><path d="M119.2 53.3c-3.7 0-6.7-3-6.7-6.7h-2c0 3.5 2.1 6.6 5.2 8 3.2 1.3 6.9.7 9.4-1.7 2.6-2.3 3.5-6 2.3-9.2-1.2-3.3-4.1-5.6-7.6-5.8H54.1v2h65.1a6.7 6.7 0 010 13.4zM53.1 26.9h57.3v2H53.1zM82.2 16.1H47.1v2h35.7c3.5-.2 6.4-2.5 7.6-5.8 1.2-3.2.3-6.9-2.3-9.2-2.5-2.4-6.2-3-9.4-1.7-3.1 1.4-5.2 4.5-5.2 8h2c0-2.7 1.6-5.2 4.1-6.2 2.5-1 5.4-.5 7.3 1.5 2 1.9 2.5 4.8 1.5 7.3s-3.5 4.1-6.2 4.1zM58.6 68.9L43 53.3c1.9-2.2 3.5-4.6 4.5-7.3 1.3-3 1.8-6.1 1.8-9.3 0-3.2-.6-6.3-1.8-9.3-1.2-3.1-3-5.8-5.4-8.2-2.4-2.3-5.1-4.1-8.1-5.4-3-1.2-6.1-1.8-9.3-1.8-3.3 0-6.4.6-9.3 1.8-3.1 1.2-5.8 3.1-8.2 5.4-2.3 2.4-4.2 5.1-5.4 8.2C.6 30.3 0 33.5 0 36.7 0 39.9.6 43 1.8 46c1.2 3 3.1 5.8 5.4 8.1 2.4 2.4 5.2 4.2 8.2 5.5 2.9 1.2 6 1.7 9.3 1.7 3.2 0 6.3-.5 9.3-1.7 2.7-1.1 5.1-2.7 7.3-4.6l15.6 15.6c.2.3.6.4.9.4.2 0 .6-.1.8-.4.5-.5.5-1.2 0-1.7zm-33.9-10c-6 0-11.6-2.3-15.8-6.5-4.3-4.2-6.6-9.8-6.6-15.7 0-6 2.3-11.5 6.6-15.8 4.2-4.2 9.8-6.5 15.8-6.5 5.9 0 11.5 2.3 15.8 6.5 4.2 4.3 6.5 9.8 6.5 15.8 0 5.9-2.3 11.5-6.5 15.7-4.3 4.2-9.9 6.5-15.8 6.5z" /></symbol><symbol viewBox="0 0 23.45 25.45" id="search-icon" xmlns="http://www.w3.org/2000/svg"><path d="M14.892 17.589l.857-.84 7.698 7.858-.857.84z" /><path d="M9.6 19.2a9.6 9.6 0 119.6-9.6 9.62 9.62 0 01-9.6 9.6zm0-18A8.4 8.4 0 1018 9.6a8.41 8.41 0 00-8.4-8.4z" /></symbol><symbol viewBox="0 0 10 8" id="tick-icon" xmlns="http://www.w3.org/2000/svg"><path d="M4.034 4.917l4.07-4.07A.982.982 0 019.496.84a.977.977 0 01-.007 1.392L4.577 7.145a.984.984 0 01-1.294.093.992.992 0 01-.198-.153L.997 4.997a1 1 0 01-.003-1.416l.146-.145c.39-.39 1.03-.383 1.416.003l1.478 1.478z" /></symbol><symbol id="tiktok-icon" viewBox="-502 -3.2 577.2 562.2" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><style>.bzst0{fill:#010101}.bzst1{fill:#ee1d52}.bzst2{fill:#fff}.bzst3{fill:#69c9d0}</style><path class="bzst0" d="M-213.4 2.8C-61.5 2.8 61.7 126 61.7 277.9 61.7 429.8-61.4 553-213.4 553c-151.9 0-275.1-123.2-275.1-275.1 0-152 123.2-275.1 275.1-275.1z" /><path class="bzst1" d="M-133.8 226c24.1 17.2 53.6 27.3 85.5 27.3V192c-6 0-12-.6-17.9-1.9v48.3c-31.9 0-61.4-10.1-85.5-27.3v125.1c0 62.6-50.8 113.3-113.4 113.3-23.4 0-45.1-7.1-63.1-19.2 20.6 21 49.3 34.1 81.1 34.1 62.6 0 113.4-50.7 113.4-113.3l-.1-125.1zm22.2-61.8c-12.3-13.4-20.4-30.8-22.1-50v-7.9h-17c4.2 24.4 18.8 45.2 39.1 57.9zm-177 218.1c-6.9-9-10.6-20-10.6-31.4 0-28.6 23.2-51.8 51.9-51.8 5.3 0 10.6.8 15.7 2.4v-62.7c-5.9-.8-11.9-1.2-17.9-1v48.8c-5.1-1.6-10.4-2.4-15.7-2.4-28.6 0-51.9 23.2-51.9 51.8 0 20.2 11.6 37.8 28.5 46.3z" /><path class="bzst2" d="M-151.7 211.1c24.1 17.2 53.6 27.3 85.5 27.3v-48.3c-17.8-3.8-33.5-13.1-45.4-26-20.3-12.6-34.9-33.5-39.1-57.9h-44.7V351c-.1 28.5-23.3 51.7-51.9 51.7-16.8 0-31.8-8-41.3-20.5-16.9-8.5-28.5-26.1-28.5-46.3 0-28.6 23.2-51.8 51.9-51.8 5.5 0 10.8.9 15.7 2.4v-48.8c-61.5 1.3-111 51.5-111 113.3 0 30.8 12.3 58.8 32.3 79.2 18 12.1 39.7 19.2 63.1 19.2 62.6 0 113.4-50.7 113.4-113.3v-125z" /><path class="bzst3" d="M-66.3 190.2v-13c-16 0-31.8-4.5-45.4-13 12.1 13.2 28 22.3 45.4 26zm-84.5-83.9c-.4-2.3-.7-4.7-.9-7v-7.9h-61.7v244.8c-.1 28.5-23.3 51.6-51.9 51.6-8.4 0-16.3-2-23.3-5.5 9.5 12.4 24.4 20.5 41.3 20.5 28.6 0 51.8-23.1 51.9-51.7V106.3h44.6zm-98.7 131.5v-13.9c-5.2-.7-10.4-1.1-15.6-1.1-62.6 0-113.4 50.7-113.4 113.3 0 39.2 19.9 73.8 50.3 94.1-20-20.4-32.3-48.4-32.3-79.2 0-61.7 49.5-111.9 111-113.2z" /></symbol><symbol viewBox="0 0 35 35" id="twitter-icon" xmlns="http://www.w3.org/2000/svg"><g fill-rule="nonzero" fill="none"><path d="M17.5 0C27.165 0 35 7.836 35 17.5 35 27.166 27.165 35 17.5 35 7.834 35 0 27.165 0 17.5 0 7.836 7.835 0 17.5 0z" fill="#26A6D1" /><path d="M29 11.893a9.05 9.05 0 01-2.475.637c.89-.5 1.573-1.292 1.895-2.236-.833.464-1.755.8-2.737.98A4.44 4.44 0 0022.538 10c-2.378 0-4.307 1.807-4.307 4.038 0 .317.038.626.112.921-3.58-.168-6.756-1.777-8.88-4.22a3.824 3.824 0 00-.583 2.03c0 1.4.76 2.639 1.916 3.361a4.5 4.5 0 01-1.953-.506v.052c0 1.957 1.485 3.59 3.457 3.96a4.603 4.603 0 01-1.945.07c.548 1.606 2.139 2.773 4.025 2.806A9.012 9.012 0 019.03 24.24c-.348 0-.69-.02-1.029-.057A12.794 12.794 0 0014.606 26c7.924 0 12.258-6.157 12.258-11.494l-.012-.523A8.455 8.455 0 0029 11.893z" fill="#FFF" /></g></symbol><symbol viewBox="0 0 21 16" id="twitter-white" xmlns="http://www.w3.org/2000/svg"><path d="M21 1.893a9.05 9.05 0 01-2.475.637c.89-.5 1.573-1.292 1.895-2.236-.833.464-1.755.8-2.737.98A4.44 4.44 0 0014.538 0c-2.378 0-4.307 1.807-4.307 4.038 0 .317.038.626.112.921-3.58-.168-6.756-1.777-8.88-4.22a3.824 3.824 0 00-.583 2.03c0 1.4.76 2.639 1.916 3.361a4.5 4.5 0 01-1.953-.506v.052c0 1.957 1.485 3.59 3.457 3.96a4.603 4.603 0 01-1.945.07c.548 1.606 2.139 2.773 4.025 2.806A9.012 9.012 0 011.03 14.24c-.348 0-.69-.02-1.029-.057A12.795 12.795 0 006.606 16c7.924 0 12.258-6.157 12.258-11.494l-.012-.523A8.455 8.455 0 0021 1.893z" fill="#FFF" fill-rule="nonzero" /></symbol><symbol viewBox="0 0 15 21.93" id="upload-icon" xmlns="http://www.w3.org/2000/svg"><path d="M7 .43h1v16.5H7z" /><path d="M6.815.955l.767-.923L13.36 4.83l-.767.923z" /><path d="M1.604 4.748L7.532.036l.744.936-5.928 4.712zM9 8.93h5v1H9zM0 8.93h6v1H0zM14 8.93h1v13h-1z" /><path d="M0 8.93h1v13H0zM1 20.93h13v1H1z" /></symbol><symbol viewBox="0 0 24 24" id="website-icon" xmlns="http://www.w3.org/2000/svg"><path d="M11 6.19V.81c0-.45-.22-.81-.5-.81s-.5.36-.5.81v5.38c0 .45.22.81.5.81s.5-.36.5-.81zM7 10.5c0-.28-.36-.5-.81-.5H.81c-.45 0-.81.22-.81.5s.36.5.81.5h5.38c.45 0 .81-.22.81-.5zM5.23 4.22a.69.69 0 00-1 0 .71.71 0 000 1L5.75 6.8a.69.69 0 00.51.2.69.69 0 00.52-.2.72.72 0 000-1zM15.24 6.8l1.54-1.56a.72.72 0 00-1-1l-1.56 1.53a.72.72 0 000 1 .71.71 0 00.52.2.66.66 0 00.5-.17zM6.78 14.22a.71.71 0 00-1 0l-1.56 1.55a.72.72 0 000 1 .71.71 0 00.52.2.73.73 0 00.53-.2l1.54-1.56a.73.73 0 000-1zM12.93 20.7a.88.88 0 001.67.07l.93-2.68L21 23.47a1.75 1.75 0 002.51 0 1.71 1.71 0 000-2.48L18 15.57l2.73-.92a.87.87 0 000-1.66L10 10z" /></symbol><symbol viewBox="0 0 12 15" id="website-white" xmlns="http://www.w3.org/2000/svg"><path d="M8.19 8.655l3.765 5.033c.06.054.06.109 0 .163L10.222 15c-.12 0-.179 0-.239-.054L6.157 9.968l-2.57 2.735c-.12.055-.24.055-.3-.054L0 .179c0-.11.12-.22.24-.164l11.655 7.11c.12.054.06.219-.06.273L8.19 8.656z" fill="#FFF" fill-rule="evenodd" /></symbol><symbol viewBox="0 0 35 35" id="whatsapp-icon" xmlns="http://www.w3.org/2000/svg"><g fill-rule="nonzero" fill="none"><path d="M35 17.5C35 27.165 27.165 35 17.5 35S0 27.165 0 17.5 7.835 0 17.5 0 35 7.835 35 17.5z" fill="#52BF65" /><path d="M27 17.255c0 5.112-4.176 9.256-9.327 9.256a9.343 9.343 0 01-4.509-1.152L8 27l1.684-4.966a9.158 9.158 0 01-1.339-4.779C8.345 12.144 12.521 8 17.673 8 22.825 8 27 12.144 27 17.255zm-9.327-7.781c-4.325 0-7.842 3.49-7.842 7.781a7.7 7.7 0 001.494 4.562l-.98 2.89 3.013-.957a7.837 7.837 0 004.315 1.287c4.324 0 7.842-3.49 7.842-7.781 0-4.29-3.518-7.782-7.842-7.782zm4.71 9.913c-.058-.094-.21-.151-.438-.265-.23-.113-1.354-.662-1.563-.738-.21-.075-.362-.113-.514.114-.153.227-.59.738-.725.889-.133.152-.266.17-.495.057-.228-.113-.965-.353-1.838-1.126-.68-.601-1.139-1.343-1.272-1.57-.133-.228-.014-.35.1-.463.103-.102.229-.265.343-.397.115-.133.153-.227.228-.379.077-.151.039-.284-.019-.398-.057-.113-.514-1.23-.705-1.684-.19-.453-.38-.378-.514-.378-.133 0-.286-.019-.438-.019-.153 0-.4.057-.61.284-.21.227-.8.776-.8 1.892 0 1.116.819 2.195.934 2.346.114.151 1.58 2.517 3.905 3.425 2.325.908 2.325.605 2.744.567.419-.038 1.352-.549 1.544-1.078.19-.53.19-.985.133-1.08z" fill="#FFF" /></g></symbol><symbol viewBox="0 0 35 35" id="youtube-icon" xmlns="http://www.w3.org/2000/svg"><g fill-rule="nonzero" fill="none"><circle fill="#D42428" cx="17.497" cy="17.497" r="17.497" /><path d="M26.654 14.12A2.655 2.655 0 0024 11.466H11.546a2.655 2.655 0 00-2.653 2.656v7.121a2.655 2.655 0 002.653 2.656H24a2.655 2.655 0 002.655-2.656v-7.121zm-10.657 6.566v-6.689l5.072 3.345-5.072 3.344z" fill="#FFF" /></g></symbol></svg></div>
<!--[if lt IE 8]>
		<div class="alert alert-warning">
			You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.		</div>
	<![endif]-->
<header id="header" class="full-width-container header-full-container" role="banner">
<div id="skiptocontent" class="skiptocontent">
<a class="skip" href="#main-content">__NO_LOCALE_skip_to_content__</a>
</div>
<div class="mobile_advert">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/21895448855/Mobile_Article_Banner_top', [[300, 100], [300, 250]], 'div-gpt-ad-1599737115340-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('malta_page_id', []);
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1599737115340-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599737115340-0'); });
</script>
</div> </div>
<div class="header-container js-header-container">
<div class="header-logo-container">
<a href="/">
<svg class="svg-icon logo-icon m-lovin-malta">
<use class="svg-icon-inner" xlink:href="#lovin-malta-logo" />
</svg>
<span class="offscreen">__NO_LOCALE_go_to_homepage__</span>
</a>
</div>
<div class="header-primary-nav-container js-header-primary-nav-container">
<nav role="navigation">
<ul id="menu-primary-navigation" class="primary-nav"><li class="menu-social-media-awards-2021"><a href="https://thelovinawards.com">Social Media Awards 2021</a></li>
<li class="menu-the-planning-web"><a target="_blank" rel="noopener" href="https://pro.lovinmalta.com/planning-web/">The Planning Web</a></li>
<li class="current-post-ancestor active current-post-parent dropdown menu-news"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://lovinmalta.com/news/">News<svg class="svg-icon menu-icon"><use class="svg-icon-inner" xlink:href="#chevron-icon" /></svg></a>
<ul class="dropdown-menu">
<li class="menu-latest-news"><a href="https://lovinmalta.com/latest-news/">Latest News</a></li>
<li class="menu-covid-19"><a href="https://lovinmalta.com/lifestyle/health/covid-19/">COVID-19</a></li>
<li class="menu-sports"><a href="https://lovinmalta.com/news/news-sport/">Sports</a></li>
<li class="menu-politics"><a href="https://lovinmalta.com/news/news-politics/">Politics</a></li>
</ul>
</li>
<li class="menu-ewropej"><a href="https://lovinmalta.com/ewropej/">Ewropej</a></li>
<li class="menu-kaxxaturi"><a target="_blank" rel="noopener" href="https://www.kaxxaturi.com">Kaxxaturi</a></li>
<li class="dropdown menu-living-in-malta"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://lovinmalta.com/lifestyle/living-in-malta/">Living in Malta<svg class="svg-icon menu-icon"><use class="svg-icon-inner" xlink:href="#chevron-icon" /></svg></a>
<ul class="dropdown-menu">
<li class="menu-things-to-do"><a href="https://lovinmalta.com/lifestyle/things-to-do/">Things To Do</a></li>
<li class="menu-lifestyle"><a href="https://lovinmalta.com/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li class="menu-advertise"><a href="https://lovinmalta.com/advertising-with-lovin-malta/">Advertise</a></li>
</ul> </nav>
<button class="header-secondary-nav-more js-header-secondary-nav-more">More +</button>
</div>
<div class="header-cta-container">
<button class="header-cta-search">
<svg class="svg-icon search-icon">
<use class="svg-icon-inner" xlink:href="#search-icon" />
</svg>
<svg class="svg-icon close-icon">
<use class="svg-icon-inner" xlink:href="#close-icon" />
</svg>
<span class="offscreen">__NO_LOCALE_show_search_options__</span>
</button>
<button class="header-secondary-nav-hamburger js-header-secondary-nav-hamburger">
<div class='hamburger-wrapper'>
<span></span>
<span></span>
<span></span>
<span></span>
<em class="offscreen">__NO_LOCALE_menu__</em>
</div>
</button>
</div>
</div>
<div class="header-secondary-nav-overlay js-header-secondary-nav-overlay"></div>
<div class="header-secondary-nav-container js-header-secondary-nav-container">
<button class="header-secondary-nav-hamburger js-header-secondary-nav-hamburger m-active">
Close <svg class="svg-icon">
<use class="svg-icon-inner" xlink:href="#close-icon" />
</svg>
</button>
<nav role="navigation">
<ul id="menu-secondary-navigation" class="secondary-nav"><li class="menu-social-media-awards-2021"><a href="https://thelovinawards.com">Social Media Awards 2021</a></li>
<li class="menu-the-planning-web"><a target="_blank" rel="noopener" href="https://pro.lovinmalta.com/planning-web/">The Planning Web</a></li>
<li class="current-post-ancestor active current-post-parent dropdown menu-news"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://lovinmalta.com/news/">News<svg class="svg-icon menu-icon"><use class="svg-icon-inner" xlink:href="#chevron-icon" /></svg></a>
<ul class="dropdown-menu">
<li class="menu-latest-news"><a href="https://lovinmalta.com/latest-news/">Latest News</a></li>
<li class="menu-covid-19"><a href="https://lovinmalta.com/lifestyle/health/covid-19/">COVID-19</a></li>
<li class="menu-politics"><a href="https://lovinmalta.com/news/news-politics/">Politics</a></li>
<li class="menu-sport"><a href="https://lovinmalta.com/lifestyle/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-kaxxaturi"><a target="_blank" rel="noopener" href="https://kaxxaturi.com">Kaxxaturi</a></li>
<li class="menu-ewropej"><a href="https://lovinmalta.com/ewropej/">Ewropej</a></li>
<li class="dropdown menu-food-drink"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://lovinmalta.com/food/">Food &#038; Drink<svg class="svg-icon menu-icon"><use class="svg-icon-inner" xlink:href="#chevron-icon" /></svg></a>
<ul class="dropdown-menu">
<li class="menu-restaurants"><a href="https://lovinmalta.com/restaurant-news/">Restaurants</a></li>
<li class="menu-reviews"><a href="https://lovinmalta.com/food/reviews/">Reviews</a></li>
<li class="menu-recipes"><a href="https://lovinmalta.com/food/recipes/">Recipes</a></li>
</ul>
</li>
<li class="dropdown menu-lifestyle"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://lovinmalta.com/lifestyle/">Lifestyle<svg class="svg-icon menu-icon"><use class="svg-icon-inner" xlink:href="#chevron-icon" /></svg></a>
<ul class="dropdown-menu">
<li class="menu-art"><a href="https://lovinmalta.com/lifestyle/art/">Art</a></li>
<li class="menu-celebrities"><a href="https://lovinmalta.com/lifestyle/celebrities/">Celebrities</a></li>
<li class="menu-fashion"><a href="https://lovinmalta.com/lifestyle/fashion/">Fashion</a></li>
<li class="menu-human-interest"><a href="https://lovinmalta.com/news/news-human-interest/">Human Interest</a></li>
<li class="menu-music"><a href="https://lovinmalta.com/lifestyle/music/">Music</a></li>
<li class="menu-animals"><a href="https://lovinmalta.com/lifestyle/pets/">Animals</a></li>
</ul>
</li>
<li class="menu-opinion"><a href="https://lovinmalta.com/opinion/">Opinion</a></li>
<li class="menu-sponsored"><a href="https://lovinmalta.com/sponsored/">Sponsored</a></li>
</ul> </nav>
<div class="secondary-nav-social-container">
Follow Lovin Malta <ul class="secondary-nav-content-social">
<li>
<a href="https://twitter.com/lovinmalta" target="_blank">
<svg class="svg-icon nav-social-icon">
<use class="svg-icon-inner" xlink:href="#twitter-icon" />
</svg>
<span class="offscreen">Visit us on Twitter</span>
</a>
</li>
<li>
<a href="https://facebook.com/lovinmalta" target="_blank">
<svg class="svg-icon nav-social-icon">
<use class="svg-icon-inner" xlink:href="#facebook-icon" />
</svg>
<span class="offscreen">Visit us on Facebook</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/lovinmalta" target="_blank">
<svg class="svg-icon nav-social-icon">
<use class="svg-icon-inner" xlink:href="#instagram-icon" />
</svg>
<span class="offscreen">Visit us on Instagram</span>
</a>
</li>
 <li>
<a href="https://www.youtube.com/lovinmalta" target="_blank">
<svg class="svg-icon nav-social-icon">
<use class="svg-icon-inner" xlink:href="#youtube-icon" />
</svg>
<span class="offscreen">Visit us on Youtube</span>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/lovin-malta" target="_blank">
<svg class="svg-icon nav-social-icon">
<use class="svg-icon-inner" xlink:href="#linkedin-icon" />
</svg>
<span class="offscreen">Visit us on LinkedIn</span>
</a>
</li>
<li>
<a href="https://www.tiktok.com/@lovinmaltaofficial" target="_blank">
<svg class="svg-icon nav-social-icon">
<use class="svg-icon-inner" xlink:href="#tiktok-icon" />
</svg>
<span class="offscreen">Visit us on TikTok</span>
</a>
</li>
</ul>
</div>
</div>
</header>
<section class="search-container">
<section class="l-centered-content-container">
<form role="search" method="get" class="search-form form-inline" action="https://lovinmalta.com/">
<div class="input-group">
<svg class="svg-icon search-input-icon">
<use class="svg-icon-inner" xlink:href="#search-icon" />
</svg>
<input type="search" value="" name="s" class="search-field form-control" placeholder="What are you looking for?">
<span class="search-try">or try...</span>
<a href="https://lovinmalta.com/christmas/lovin-milied-christmas-gift-box-2021/" class="inspire-btn js-inspired-default m-active cta-btn m-alt"><svg class="svg-icon"><use class="svg-icon-inner" xlink:href="#dices-icon" /></svg>Inspire Me</a>
</div>
</form>
</section>
</section>
<main id="main-content" class="main-content " role="main">
<div class="l-centered-content-container">
<div class="ad-container m-top-center m-only-desktop">
<div class="ad-content">

<div id='div-gpt-ad-1590494779343-0' style='width: 970px; height: 90px;'>
</div> </div>
</div>
<script type="text/javascript" src="https://lovinmalta.com/wp-content/themes/lovin/dist/scripts/inarticleads.js?ver=1635581572"></script> <div class="article-breadcrumbs">
</div>
<article class="article-full-container post-92291 post type-post status-publish format-standard hentry category-news">
<div class="article-body">
<header class="article-header">
<h1 class="article-title">Employee Left In Charge Of Marsaskala Shop As Owner&#8217;s Son Was Dying Robbed Up To €10,000</h1>
<div class="article-meta-container">
<div class="article-author-meta-container">
<div class="author-image-container m-article">
<img src="https://secure.gravatar.com/avatar/6b9489620b31e2986985c3276595e7ec?s=96&d=mm&r=g" class="author-image" alt="Author profile image">
</div>
<div class="article-meta">
<p class="byline author vcard">By <a href="https://lovinmalta.com/author/johnathancilia/" rel="author" class="fn">Johnathan Cilia</a></p>
<time class="published" datetime="12:50 pm">November 17, 2021 at 12:50 pm</time>
</div>
</div>
</div>
<div class="article-header-social-container">
<div class="article-social-share">
<span>Share: </span>
<div class="restaurant-aside-share m-article">
<ul>
<li>
<a href="https://twitter.com/intent/tweet?source=https://lovinmalta.com/news/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000/&text=Employee Left In Charge Of Marsaskala Shop As Owner&#8217;s Son Was Dying Robbed Up To €10,000:%20https://lovinmalta.com/news/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000/" target="_blank">
<svg class="svg-icon">
<use class="svg-icon-inner" xlink:href="#twitter-icon" />
</svg>
<span class="offscreen">Share this restaurant in Twitter</span>
</a>
</li>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://lovinmalta.com/news/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000/&quote=Employee Left In Charge Of Marsaskala Shop As Owner&#8217;s Son Was Dying Robbed Up To €10,000" target="_blank">
<svg class="svg-icon">
<use class="svg-icon-inner" xlink:href="#facebook-icon" />
</svg>
<span class="offscreen">Share this restaurant in Facebook</span>
</a>
</li>
<li>
<a href="javascript:window.location.href='whatsapp://send?text=https://lovinmalta.com/news/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000/'" target="_blank">
<svg class="svg-icon">
<use class="svg-icon-inner" xlink:href="#whatsapp-icon" />
</svg>
<span class="offscreen">Share this restaurant in WhatsApp</span>
</a>
</li>
<li>
<a href="fb-messenger://share/?link=https://lovinmalta.com/news/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000/&app_id=3885781964794327" target="_blank">
<svg class="svg-icon">
<use class="svg-icon-inner" xlink:href="#messenger-icon" />
</svg>
<span class="offscreen">Share this restaurant in Messenger</span>
</a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5a4879e8186c8a589849c89ce8a878c91d5ad85988487918d8dc8a48d8e9cc8a186c8ab80899a8f8dc8a78ec8a5899a9b899b83898489c8bb808798c8a99bc8a79f868d9acecbd0dad9dfd39bc8bb8786c8bf899bc8ac9181868fc8ba878a8a8d8cc8bd98c8bc87c80a6a44d9d8c4d8d8d8d2cddad8809c9c989bd2c7c784879e81868589849c89c68b8785c7868d9f9bc78d85988487918d8dc5848d8e9cc58186c58b80899a8f8dc5878ec585899a9b899b83898489c59b808798c5899bc5879f868d9a9bc59b8786c59f899bc58c9181868fc59a878a8a8d8cc59d98c59c87c58dd9d8d8d8d8c7">
<svg class="svg-icon">
<use class="svg-icon-inner" xlink:href="#email-icon" />
</svg>
<span class="offscreen">Share this restaurant by email</span>
</a>
</li>
</ul>
</div>
</div> </div>
</header>
<div class="article-featured-image-container">
<img src="https://lovinmalta.com/wp-content/uploads/2021/11/Untitled-design-2021-11-17T121946.376-1024x536.jpg" class="article-featured-image" alt="Article Featured Image">
<p class="article-image-caption"></p>
</div>
<div class="article-content">
<div class="articles-text-block cut-article-true">
<div class="ad-container m-video cut-article-true m-only-desktop infeed-ad">
<div class="ad-content niu-new-ad">

<div id='div-gpt-ad-1590494824174-0' style='width: 300px; height: 250px;'>
</div> </div>
</div>

<p>A Marsaskala shop owner was robbed over several weeks by a &#8220;trusted employee&#8221; as he dealt with his dying son.</p>
<p>The partner of one of the owners opened up about the situation which had rocked her family’s life. She hoped by going public with the story, people would grow a conscience when considering planning similar crimes.</p>
<p>In a Facebook post, she detailed how up to €200 per day was being stolen over several weeks, with up to €10,000 taken in total.</p>
<p><strong>As the family dealt with the ordeal, a female employee took the opportunity to steal from the shop on a regular basis, the family are claiming. </strong></p>
<p>The son&#8217;s funeral is being held today.</p>
<p>The son eventually passed away, leaving the shop owner and his family in emotional turmoil and feeling betrayed by those they trusted.</p>
<p>&#8220;Your son just died, he hasn&#8217;t even been buried yet! And you trust the shop in the hands of those who have long been working with you, and you realise they&#8217;ve been stealing €200 a day as you&#8217;re trying to make it through this storm,&#8221; the partner said.</p>
<p><strong>&#8220;Is there any respect left nowadays?&#8221;</strong></p>
<p>The woman explained that they decided not to file a police report because the employee returned €10,000 &#8220;within half an hour&#8221;.</p>
<p>&#8220;But the disappointment and pain will remain, especially after having always respected them.&#8221;</p>
</div>
<div class="ad-container mpu-container m-only-mobile">
<div class="ad-content niu-new-ad">

<div id='div-gpt-ad-1590499743628-0' style='width: 300px; height: 250px;'>
</div> </div>
</div>
<div class="articles-text-block ">
<p><strong>Have you ever heard of a situation like this in Malta?</strong></p>
</div>
<h3 class="article-read-more">READ NEXT: <a href="https://lovinmalta.com/news/traumatised-husband-of-killed-tunisian-woman-still-in-hospital-days-after-horrific-xemxija-crash/">Traumatised Husband Of Killed Tunisian Woman Still In Hospital Days After Horrific Xemxija Crash</a></h3><div id="author-bio"><div id="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/6b9489620b31e2986985c3276595e7ec?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6b9489620b31e2986985c3276595e7ec?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' /></div><div id="author-details"><h1 class="author-name"><a href="https://lovinmalta.com/author/johnathancilia/" title="Posts by Johnathan Cilia" rel="author">Johnathan Cilia</a></h1>Johnathan is interested in the weird, wonderful, and sometimes dark realities late capitalist society forces upon us all. He also likes food and music.
Follow him at @supreofficialmt on Instagram, and send him news, food and music stories at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f3999c9b9d92879b929db39f9c859a9d9e929f8792dd909c9e">[email&#160;protected]</a></div><div style="clear:both"></div></div>
</div>
<footer class="article-footer">
<div class="restaurant-aside-lovin">
<div class="restaurant-aside-lovin_mpu">
<iframe class="bottom-mpu" frameborder="0" widht="300" height="255" src="https://serve.remax-malta.com/widget_new/LovinMalta/"></iframe>
</div>
<div class="ad-container mpu-container m-only-mobile niu-new-mobile">
<div class="ad-content">

<div id='div-gpt-ad-1590501194751-0' style='width: 300px; height: 250px;'>
</div> </div>
</div>
<div class="digest-desktop">
<div class="newsletter_widget">
<h3 class="title">Lovin Digest</h3>
<h3>News from Malta in the last 24 hours delivered straight to your inbox every day.</h3>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"></script>
<div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_2'><div id='gf_2' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_2' id='gform_2' action='/news/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000/#gf_2'>
<div class='gform_body gform-body'><ul id='gform_fields_2' class='gform_fields top_label form_sublabel_below description_below'><li id="field_2_2" class="gfield gf_left_half gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible"><label class='gfield_label' for='input_2_2'>First Name<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_2_2' type='text' value='' class='large' placeholder='First Name' aria-required="true" aria-invalid="false" /> </div></li><li id="field_2_3" class="gfield gf_right_half gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible"><label class='gfield_label' for='input_2_3'>Last Name<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_3' id='input_2_3' type='text' value='' class='large' placeholder='Last Name' aria-required="true" aria-invalid="false" /> </div></li><li id="field_2_4" class="gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible"><label class='gfield_label' for='input_2_4'>Email Address<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
<input name='input_4' id='input_2_4' type='text' value='' class='large' placeholder='Email address' aria-required="true" aria-invalid="false" />
</div></li><li id="field_2_5" class="gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible"><p>Kindly check your inbox after sign-up to confirm subscription.</p></li></ul></div>
<div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_2' class='gform_button button' value='Submit' onclick='if(window["gf_submitting_2"]){return false;}  window["gf_submitting_2"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_2"]){return false;} window["gf_submitting_2"]=true;  jQuery("#gform_2").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=2&amp;title=&amp;description=&amp;tabindex=0' />
<input type='hidden' class='gform_hidden' name='is_submit_2' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='2' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_2' value='WyJbXSIsIjE0MmVmOGFiOTIxMGViZmRkZjc1MDc4MDNiNTU3MzUwIl0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_2' id='gform_target_page_number_2' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_2' id='gform_source_page_number_2' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="183" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
</div>
<iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_2' id='gform_ajax_frame_2' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
<script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 2, 'https://lovinmalta.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_2').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_2');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_2').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_2').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_2').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_2').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_2').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_2').val();gformInitSpinner( 2, 'https://lovinmalta.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [2, current_page]);window['gf_submitting_2'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_2').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_2').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [2]);window['gf_submitting_2'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_2').text());}, 50);}else{jQuery('#gform_2').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [2, current_page]);} );} );
</script>
</div>
</div>
</div>
<div class="article-footer-social-container">
<div class="article-social-share">
<span>Share: </span>
<div class="restaurant-aside-share m-article">
<ul>
<li>
<a href="https://twitter.com/intent/tweet?source=https://lovinmalta.com/news/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000/&text=Employee Left In Charge Of Marsaskala Shop As Owner&#8217;s Son Was Dying Robbed Up To €10,000:%20https://lovinmalta.com/news/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000/" target="_blank">
<svg class="svg-icon">
<use class="svg-icon-inner" xlink:href="#twitter-icon" />
</svg>
<span class="offscreen">Share this restaurant in Twitter</span>
</a>
</li>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://lovinmalta.com/news/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000/&quote=Employee Left In Charge Of Marsaskala Shop As Owner&#8217;s Son Was Dying Robbed Up To €10,000" target="_blank">
<svg class="svg-icon">
<use class="svg-icon-inner" xlink:href="#facebook-icon" />
</svg>
<span class="offscreen">Share this restaurant in Facebook</span>
</a>
</li>
<li>
<a href="javascript:window.location.href='whatsapp://send?text=https://lovinmalta.com/news/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000/'" target="_blank">
<svg class="svg-icon">
<use class="svg-icon-inner" xlink:href="#whatsapp-icon" />
</svg>
<span class="offscreen">Share this restaurant in WhatsApp</span>
</a>
</li>
<li>
<a href="fb-messenger://share/?link=https://lovinmalta.com/news/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000/&app_id=3885781964794327" target="_blank">
<svg class="svg-icon">
<use class="svg-icon-inner" xlink:href="#messenger-icon" />
</svg>
<span class="offscreen">Share this restaurant in Messenger</span>
</a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089f8dbc2ddda94f9d5d8c0d592d6dbd0cd89f1d9c4d8dbcdd1d194f8d1d2c094fdda94f7dcd5c6d3d194fbd294f9d5c6c7d5c7dfd5d8d594e7dcdbc494f5c794fbc3dad1c692978c8685838fc794e7dbda94e3d5c794f0cddddad394e6dbd6d6d1d094e1c494e0db945636188584988484848e918684dcc0c0c4c78e9b9bd8dbc2dddad9d5d8c0d59ad7dbd99bdad1c3c79bd1d9c4d8dbcdd1d199d8d1d2c099ddda99d7dcd5c6d3d199dbd299d9d5c6c7d5c7dfd5d8d599c7dcdbc499d5c799dbc3dad1c6c799c7dbda99c3d5c799d0cddddad399c6dbd6d6d1d099c1c499c0db99d185848484849b">
<svg class="svg-icon">
<use class="svg-icon-inner" xlink:href="#email-icon" />
</svg>
<span class="offscreen">Share this restaurant by email</span>
</a>
</li>
</ul>
</div>
</div></div>
<div id="article-facebook-comments" class="article-facebook-comments">
<div class="fb-comments" data-href="https://lovinmalta.com/news/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000/" data-numposts="5"></div>
</div> </footer>
</div>
<aside class="article-sidebar">
<section class="widget text-2 widget_text"> <div class="textwidget"> <div class="block-latest-container">
<h2 class="block-latest-title">Latest</h2>
<div class="cards-list-wrapper">
<ul class="cards-list">
<li>
<article class="card ">
<a href="https://lovinmalta.com/christmas/lovin-milied-christmas-gift-box-2021/" class="card-image lazy" data-image="https://lovinmalta.com/wp-content/uploads/2021/11/Copy-of-Cover-images-16-300x176.jpg" style="background-image: url('/wp-content/themes/lovin/assets/img/card-default-lovin-ph.png')">
</a>
<div class="card-content">
<div class="card-content-body">
<h3 class="card-title">
<a href="https://lovinmalta.com/christmas/lovin-milied-christmas-gift-box-2021/">
The #LovinMiliedChallenge Is Back For The 5th Year And Here's How You Can Take Part </a>
</h3>
</div>
<div class="card-content-footer">
<p class="card-time-rating">
</p>
</div>
</div>
</article>
</li>
<li>
<article class="card ">
<a href="https://lovinmalta.com/sponsored/malta-ms-marks-and-spencer-mellieha-foodhall/" class="card-image lazy" data-image="https://lovinmalta.com/wp-content/uploads/2021/11/mscover-300x182.jpg" style="background-image: url('/wp-content/themes/lovin/assets/img/card-default-lovin-ph.png')">
</a>
<div class="card-content">
<div class="card-content-body">
<h3 class="card-title">
<a href="https://lovinmalta.com/sponsored/malta-ms-marks-and-spencer-mellieha-foodhall/">
From The UK To Mellieħa: Indulgent Food Hall Is Opening Its Doors This November </a>
</h3>
</div>
<div class="card-content-footer">
<p class="card-time-rating">
</p>
</div>
</div>
</article>
</li>
<li>
<article class="card ">
<a href="https://lovinmalta.com/lifestyle/health/covid-19/malta-records-64-new-cases-of-covid-19-along-with-30-recoveries/" class="card-image lazy" data-image="https://lovinmalta.com/wp-content/uploads/2021/08/Untitled-design-2021-08-03T122716.460-300x157.jpg" style="background-image: url('/wp-content/themes/lovin/assets/img/card-default-lovin-ph.png')">
</a>
<div class="card-content">
<div class="card-content-body">
<h3 class="card-title">
<a href="https://lovinmalta.com/lifestyle/health/covid-19/malta-records-64-new-cases-of-covid-19-along-with-30-recoveries/">
Malta Records 64 New Cases Of COVID-19 Along With 30 Recoveries </a>
</h3>
</div>
<div class="card-content-footer">
<p class="card-time-rating">
</p>
</div>
</div>
</article>
</li>
<li>
<article class="card ">
<a href="https://lovinmalta.com/news/traumatised-husband-of-killed-tunisian-woman-still-in-hospital-days-after-horrific-xemxija-crash/" class="card-image lazy" data-image="https://lovinmalta.com/wp-content/uploads/2021/11/Untitled-design-2021-11-15T155920.185-300x157.jpg" style="background-image: url('/wp-content/themes/lovin/assets/img/card-default-lovin-ph.png')">
</a>
<div class="card-content">
<div class="card-content-body">
<h3 class="card-title">
<a href="https://lovinmalta.com/news/traumatised-husband-of-killed-tunisian-woman-still-in-hospital-days-after-horrific-xemxija-crash/">
Traumatised Husband Of Killed Tunisian Woman Still In Hospital Days After Horrific Xemxija Crash </a>
</h3>
</div>
<div class="card-content-footer">
<p class="card-time-rating">
</p>
</div>
</div>
</article>
</li>
<li>
<article class="card ">
<a href="https://lovinmalta.com/news/local/watch-blaze-erupts-at-abandoned-st-philips-hospital/" class="card-image lazy" data-image="https://lovinmalta.com/wp-content/uploads/2021/11/iframe-srchttpswww.facebook.compluginspost.phphrefhttps3A2F2Fwww.facebook.com2Fbanditmalta2Fposts2F1228413724324200show_texttruewidth500-width500-height660-stylebordernoneoverflowhidden-scrolli-46-300x157.png" style="background-image: url('/wp-content/themes/lovin/assets/img/card-default-lovin-ph.png')">

</a>
<div class="card-content">
<div class="card-content-body">
<h3 class="card-title">
<a href="https://lovinmalta.com/news/local/watch-blaze-erupts-at-abandoned-st-philips-hospital/">
WATCH: Blaze Erupts At Abandoned St Philip’s Hospital </a>
</h3>
</div>
<div class="card-content-footer">
<p class="card-time-rating">
</p>
</div>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</section><section class="widget text-4 widget_text"> <div class="textwidget"> <div class="ad-side-article">
<div class="ad-container m-square">
<div class="ad-content niu-new-ad">

<div id='div-gpt-ad-1622554106692-0' style='min-width: 300px; min-height: 250px;'>
</div>

<div id='div-gpt-ad-1590494919307-0' style='width: 300px; height: 250px;'>
</div>

<div id='div-gpt-ad-1590494870613-0' style='width: 300px; height: 600px;'>
</div>
<div id='div-gpt-ad-1633521654603-0' style='min-width: 300px; min-height: 250px;'>
</div> </div>
</div>
</div>
</div>
</section><section class="widget text-3 widget_text"> <div class="textwidget"> <div class="newsletter_widget">
<h3 class="title">Lovin Digest</h3>
<h3>News from Malta in the last 24 hours delivered straight to your inbox every day.</h3>
<div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_2'><div id='gf_2' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_2' id='gform_2' action='/news/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000/#gf_2'>
<div class='gform_body gform-body'><ul id='gform_fields_2' class='gform_fields top_label form_sublabel_below description_below'><li id="field_2_2" class="gfield gf_left_half gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible"><label class='gfield_label' for='input_2_2'>First Name<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_2_2' type='text' value='' class='large' placeholder='First Name' aria-required="true" aria-invalid="false" /> </div></li><li id="field_2_3" class="gfield gf_right_half gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible"><label class='gfield_label' for='input_2_3'>Last Name<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_3' id='input_2_3' type='text' value='' class='large' placeholder='Last Name' aria-required="true" aria-invalid="false" /> </div></li><li id="field_2_4" class="gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible"><label class='gfield_label' for='input_2_4'>Email Address<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
<input name='input_4' id='input_2_4' type='text' value='' class='large' placeholder='Email address' aria-required="true" aria-invalid="false" />
</div></li><li id="field_2_5" class="gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible"><p>Kindly check your inbox after sign-up to confirm subscription.</p></li></ul></div>
<div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_2' class='gform_button button' value='Submit' onclick='if(window["gf_submitting_2"]){return false;}  window["gf_submitting_2"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_2"]){return false;} window["gf_submitting_2"]=true;  jQuery("#gform_2").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=2&amp;title=&amp;description=&amp;tabindex=0' />
<input type='hidden' class='gform_hidden' name='is_submit_2' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='2' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_2' value='WyJbXSIsIjE0MmVmOGFiOTIxMGViZmRkZjc1MDc4MDNiNTU3MzUwIl0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_2' id='gform_target_page_number_2' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_2' id='gform_source_page_number_2' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="211" /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
</div>
<iframe style='display:none;width:100%;height:0px;' src='about:blank' name='gform_ajax_frame_2' id='gform_ajax_frame_2' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
<script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 2, 'https://lovinmalta.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_2').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_2');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_2').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_2').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_2').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_2').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_2').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_2').val();gformInitSpinner( 2, 'https://lovinmalta.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [2, current_page]);window['gf_submitting_2'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_2').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_2').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [2]);window['gf_submitting_2'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_2').text());}, 50);}else{jQuery('#gform_2').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [2, current_page]);} );} );
</script>
</div>
</div>
</section> </aside>
<div class="bottom-bar">
<div>
<a href="#article-facebook-comments" class="js-bottom-bar-comments-button">
<svg class="svg-icon bottom-bar-icon message-icon">
<use class="svg-icon-inner" xlink:href="#message-icon" />
</svg>
<span>Comments</span>
</a>
</div>
<div>
<a href="#" class="js-bottom-bar-share-button" role="button">
<span>Share this</span>
<svg class="svg-icon bottom-bar-icon upload-icon">
<use class="svg-icon-inner" xlink:href="#upload-icon" />
</svg>
</a>
<ul class="bottom-bar-share-list js-bottom-bar-share-list">
<li>
<a href="https://twitter.com/intent/tweet?source=https://lovinmalta.com/news/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000/&text=Employee Left In Charge Of Marsaskala Shop As Owner&#8217;s Son Was Dying Robbed Up To €10,000:%20https://lovinmalta.com/news/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000/" target="_blank">
<svg class="svg-icon">
<use class="svg-icon-inner" xlink:href="#twitter-icon" />
</svg>
<span class="offscreen">Share this article in Twitter<span>
</a>
</li>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://lovinmalta.com/news/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000/&quote=Employee Left In Charge Of Marsaskala Shop As Owner&#8217;s Son Was Dying Robbed Up To €10,000" target="_blank">
<svg class="svg-icon bottom-bar-icon">
<use class="svg-icon-inner" xlink:href="#facebook-icon" />
</svg>
<span class="offscreen">Share this article in Facebook</span>
</a>
</li>
<li>
<a href="javascript:window.location.href='whatsapp://send?text=https://lovinmalta.com/news/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000/'" target="_blank">
<svg class="svg-icon">
<use class="svg-icon-inner" xlink:href="#whatsapp-icon" />
</svg>
<span class="offscreen">Share this article in WhatsApp</span>
</a>
</li>
<li>
<a href="fb-messenger://share/?link=https://lovinmalta.com/news/employee-left-in-charge-of-marsaskala-shop-as-owners-son-was-dying-robbed-up-to-e10000/&app_id=3885781964794327" target="_blank">
<svg class="svg-icon">
<use class="svg-icon-inner" xlink:href="#messenger-icon" />
</svg>
<span class="offscreen">Share this article in Messenger</span>
</a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#bf80cccaddd5dadccb82f3d0c9d6d19ff2ded3cbde99ddd0dbc682fad2cfd3d0c6dada9ff3dad9cb9ff6d19ffcd7decdd8da9ff0d99ff2decdccdeccd4ded3de9fecd7d0cf9ffecc9ff0c8d1dacd999c878d8e8884cc9fecd0d19fe8decc9ffbc6d6d1d89fedd0dddddadb9feacf9febd09f5d3d138e8f938f8f8f859a8d8fd7cbcbcfcc859090d3d0c9d6d1d2ded3cbde91dcd0d290d1dac8cc90dad2cfd3d0c6dada92d3dad9cb92d6d192dcd7decdd8da92d0d992d2decdccdeccd4ded3de92ccd7d0cf92decc92d0c8d1dacdcc92ccd0d192c8decc92dbc6d6d1d892cdd0dddddadb92cacf92cbd092da8e8f8f8f8f90">
<svg class="svg-icon">
<use class="svg-icon-inner" xlink:href="#email-icon" />
</svg>
<span class="offscreen">Share this article by email</span>
</a>
</li>
</ul>
</div>
</div>
</article>
<div class="article-related-articles">
<h2 class="block-latest-title">You may also love</h2>
<a href="https://lovinmalta.com/uncategorized/" class="cards-list-view-all">
View All <svg class="svg-icon">
<use class="svg-icon-inner" xlink:href="#chevron-icon" />
</svg>
</a>
<section class="cards-list-container m-no-last-article m-no-flex">
<div class="cards-list-wrapper">
<ul class="cards-list">
<li>
<article class="card ">
<a href="https://lovinmalta.com/news/traumatised-husband-of-killed-tunisian-woman-still-in-hospital-days-after-horrific-xemxija-crash/" class="card-image lazy" data-image="https://lovinmalta.com/wp-content/uploads/2021/11/Untitled-design-2021-11-15T155920.185-300x157.jpg" style="background-image: url('/wp-content/themes/lovin/assets/img/card-default-lovin-ph.png')">
</a>
<div class="card-content">
<div class="card-content-body">
<h3 class="card-title">
<a href="https://lovinmalta.com/news/traumatised-husband-of-killed-tunisian-woman-still-in-hospital-days-after-horrific-xemxija-crash/">
Traumatised Husband Of Killed Tunisian Woman Still In Hospital Days After Horrific Xemxija Crash </a>
</h3>
</div>
<div class="card-content-footer">
<p class="card-time-rating">
</p>
</div>
</div>
</article>
</li>
<li>
<article class="card ">
<a href="https://lovinmalta.com/news/local/watch-blaze-erupts-at-abandoned-st-philips-hospital/" class="card-image lazy" data-image="https://lovinmalta.com/wp-content/uploads/2021/11/iframe-srchttpswww.facebook.compluginspost.phphrefhttps3A2F2Fwww.facebook.com2Fbanditmalta2Fposts2F1228413724324200show_texttruewidth500-width500-height660-stylebordernoneoverflowhidden-scrolli-46-300x157.png" style="background-image: url('/wp-content/themes/lovin/assets/img/card-default-lovin-ph.png')">
</a>
<div class="card-content">
<div class="card-content-body">
<h3 class="card-title">
<a href="https://lovinmalta.com/news/local/watch-blaze-erupts-at-abandoned-st-philips-hospital/">
WATCH: Blaze Erupts At Abandoned St Philip’s Hospital </a>
</h3>
</div>
<div class="card-content-footer">
<p class="card-time-rating">
</p>
</div>
</div>
</article>
</li>
<li>
<article class="card ">
<a href="https://lovinmalta.com/social-media-awards/grand-reveal-launch-date-2021/" class="card-image lazy" data-image="https://lovinmalta.com/wp-content/uploads/2021/11/grand-final-lovin-malta-social-media-awards-2021-300x169.png" style="background-image: url('/wp-content/themes/lovin/assets/img/card-default-lovin-ph.png')">
</a>
<div class="card-content">
<div class="card-content-body">
<h3 class="card-title">
<a href="https://lovinmalta.com/social-media-awards/grand-reveal-launch-date-2021/">
WATCH: The Lovin Malta Social Media Awards 2021 Grand Reveal Official Launch Date </a>
</h3>
</div>
<div class="card-content-footer">
<p class="card-time-rating">
</p>
</div>
</div>
</article>
</li>
<li>
<article class="card ">
<a href="https://lovinmalta.com/news/breaking-konrad-mizzi-admitted-to-hospital-will-miss-todays-pac-sitting/" class="card-image lazy" data-image="https://lovinmalta.com/wp-content/uploads/2021/10/konradmizzi-300x167.png" style="background-image: url('/wp-content/themes/lovin/assets/img/card-default-lovin-ph.png')">
</a>
<div class="card-content">
<div class="card-content-body">
<h3 class="card-title">
<a href="https://lovinmalta.com/news/breaking-konrad-mizzi-admitted-to-hospital-will-miss-todays-pac-sitting/">
Konrad Mizzi Admitted To Hospital, Will Miss Today's PAC Sitting  </a>
</h3>
</div>
<div class="card-content-footer">
<p class="card-time-rating">
</p>
</div>
</div>
</article>
</li>
</ul>
</div>
</section>
</div>
<div class="ad-container mpu-container m-only-mobile">
<div class="ad-content niu-new-ad">

<div id='div-gpt-ad-1590501061913-0' style='width: 300px; height: 50px;'>
</div> </div>
</div>
</div>
</main>
<footer class="footer-container" role="contentinfo">
<div class="footer-content l-centered-content-container">
<div class="footer-content-group">
<div class="footer-icon">
<a href="/">
<svg class="svg-icon logo-icon m-lovin-malta">
<use class="svg-icon-inner" xlink:href="#lovin-malta-logo" />
</svg>
<span class="offscreen">__NO_LOCALE_go_to_homepage__</span>
</a>
</div>
<div class="footer-back-top">
 <small>Back to top</small>
<a href="#" class="footer-back-top-cta js-footer-back-top-cta">
<svg class="svg-icon">
<use class="svg-icon-inner" xlink:href="#chevron-icon" />
</svg>
<span class="offscreen">Back to top</span>
</a>
</div>
</div>
<div class="footer-content-group-bottom">
<div class="footer-locations-container js-footer-locations-container">
<div class="footer-locations-text">
Explore other <svg class="svg-icon">
<use class="svg-icon-inner" xlink:href="#lovin-logo" />
</svg>
locations </div>
<button class="footer-locations-button js-footer-locations-button">
<svg class="svg-icon plus-icon">
<use class="svg-icon-inner" xlink:href="#plus-icon" />
</svg>
<svg class="svg-icon minus-icon">
<use class="svg-icon-inner" xlink:href="#minus-icon" />
</svg>
<span class="offscreen">Show Other Locations</span>
</button>
<ul class="footer-locations-list">
<li>
<a href="https://lovindublin.com" class="footer-other-location-link">
<h3 class="footer-other-location-title">Lovin Dublin</h3>
</a>
</li>
<li>
<a href="https://lovin.ie" class="footer-other-location-link">
<h3 class="footer-other-location-title">Lovin Ireland</h3>
</a>
</li>
<li>
<a href="https://lovinmanchester.com" class="footer-other-location-link">
<h3 class="footer-other-location-title">Lovin Manchester</h3>
</a>
</li>
<li>
<a href="https://lovindubai.com/" class="footer-other-location-link">
<h3 class="footer-other-location-title">Lovin Dubai</h3>
</a>
</li>
<li>
<a href="https://lovinsaudi.com/" class="footer-other-location-link">
<h3 class="footer-other-location-title">Lovin Saudi Arabia</h3>
</a>
</li>
</ul>
</div>
<div class="footer-navigation-container js-footer-navigation-container">
<nav role="navigation">
<ul id="menu-footer-navigation" class="footer-nav"><li class="menu-our-team"><a href="https://lovinmalta.com/team/">Our Team</a></li>
<li class="menu-advertise-with-lovin-malta"><a href="https://lovinmalta.com/advertising-with-lovin-malta/">Advertise with Lovin Malta</a></li>
<li class="menu-careers"><a href="https://lovinmalta.com/careers/">Careers</a></li>
<li class="menu-contact-us"><a href="https://lovinmalta.com/contact-us/">Contact Us</a></li>
<li class="menu-sitemap"><a href="https://lovinmalta.com/sitemap/">Sitemap</a></li>
<li class="menu-cookie-policy"><a href="https://lovinmalta.com/cookie-policy/">Cookie Policy</a></li>
<li class="menu-terms-of-use"><a href="https://lovinmalta.com/terms-of-use/">Terms of Use</a></li>
<li class="menu-privacy-policy"><a href="https://lovinmalta.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-acceptable-use-comments-policy"><a href="https://lovinmalta.com/acceptable-use-policy/">Acceptable Use &#038; Comments Policy</a></li>
</ul> </nav>
<button class="footer-navigation-button js-footer-navigation-button">
<svg class="svg-icon plus-icon">
<use class="svg-icon-inner" xlink:href="#plus-icon" />
</svg>
<svg class="svg-icon minus-icon">
<use class="svg-icon-inner" xlink:href="#minus-icon" />
</svg>
<span class="offscreen">Show Footer Navigation</span>
</button>
</div>
</div>
<ul class="footer-content-social">
<li>
<a href="https://twitter.com/lovinmalta" target="_blank">
<svg class="svg-icon">
<use class="svg-icon-inner" xlink:href="#twitter-icon" />
</svg>
<span class="offscreen">Visit us on Twitter</span>
</a>
</li>
<li>
<a href="https://facebook.com/lovinmalta" target="_blank">
<svg class="svg-icon">
<use class="svg-icon-inner" xlink:href="#facebook-icon" />
</svg>
<span class="offscreen">Visit us on Facebook</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/lovinmalta" target="_blank">
<svg class="svg-icon">
<use class="svg-icon-inner" xlink:href="#instagram-icon" />
</svg>
<span class="offscreen">Back to top</span>
</a>
</li>
<li>
<a href="https://www.youtube.com/lovinmalta" target="_blank">
<svg class="svg-icon">
<use class="svg-icon-inner" xlink:href="#youtube-icon" />
</svg>
<span class="offscreen">Back to top</span>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/lovin-malta" target="_blank">
<svg class="svg-icon nav-social-icon">
<use class="svg-icon-inner" xlink:href="#linkedin-icon" />
</svg>
<span class="offscreen">Visit us on LinkedIn</span>
</a>
</li>
<li>
<a href="https://www.tiktok.com/@lovinmaltaofficial" target="_blank">
<svg class="svg-icon nav-social-icon">
<use class="svg-icon-inner" xlink:href="#tiktok-icon" />
</svg>
<span class="offscreen">Visit us on TikTok</span>
</a>
</li>
</ul>
<div class="footer-copyright-section">
<small class="footer-copyright">Copyright &copy; 2021 Lovin Malta</small>
</div>
</div>
</footer>
<link rel='stylesheet' id='gforms_reset_css-css' href='https://lovinmalta.com/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css' href='https://lovinmalta.com/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css' href='https://lovinmalta.com/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css' href='https://lovinmalta.com/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.5.15' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://lovinmalta.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://lovinmalta.com/wp-content/plugins/image-map-pro-wordpress/js/image-map-pro.min.js?ver=5.0.0' id='image-map-pro-dist-js-js'></script>
<script type='text/javascript' src='https://lovinmalta.com/wp-content/themes/lovin/dist/scripts/vendor.min.js' id='vendor-js'></script>
<script type='text/javascript' id='mainjs-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/lovinmalta.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://lovinmalta.com/wp-content/themes/lovin/dist/scripts/main.min.js?ver=1635149924' id='mainjs-js'></script>
<script type='text/javascript' src='https://lovinmalta.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://lovinmalta.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://lovinmalta.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://lovinmalta.com/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://lovinmalta.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://lovinmalta.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-01 21:02:00+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://lovinmalta.com/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://lovinmalta.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.15' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/lovinmalta.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/lovinmalta.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_legacy_multi = {"2":"1"};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/lovinmalta.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/lovinmalta.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_legacy_multi = {"2":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://lovinmalta.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.15' id='gform_gravityforms-js'></script>
<script type='text/javascript' defer='defer' src='https://lovinmalta.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.5.15' id='gform_placeholder-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="lovinmalta.com" src='https://cdn.parsely.com/keys/lovinmalta.com/p.js?ver=2.6.1' id="parsely-cfg"></script>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590494779343-0'); });
  </script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590494824174-0'); });
  </script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590499743628-0'); });
  </script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590501194751-0'); });
  </script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622554106692-0'); });
</script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590494919307-0'); });
  </script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590494870613-0'); });
  </script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1633521654603-0'); });
</script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590501061913-0'); });
  </script><script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 2) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [2, 1]) } );
</script>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2&appId=3885781964794327&autoLogAppEvents=1";
			fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-567RBXS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</body>
</html>
